Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
dansgo

HSP56 Micromodem desaparece e não funciona

Posts recomendados

Olá a todos.

Meu pai tem um micro com +- 1 ano.

É um AMD 2.6 com 1Gb de memória.

Tudo funcionava perfeitamente.

De repente... o modem sumiu.

Agora, toda vez que liga o micro, o modem não está mais lá.

Toda vez tem que ir lá e instalar o drive novamente.

Isso estava funcionando, até que hoje os drives não são reconhecidos.

O que pode estar acontecendo?

Baixei os drives mais atuais do HSP56 e não funcionou, continuou com o mesmo problema.

Alguém poderia me ajudar?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá a todos.

Meu pai tem um micro com +- 1 ano.

É um AMD 2.6 com 1Gb de memória.

Tudo funcionava perfeitamente.

De repente... o modem sumiu.

Agora, toda vez que liga o micro, o modem não está mais lá.

Toda vez tem que ir lá e instalar o drive novamente.

Isso estava funcionando, até que hoje os drives não são reconhecidos.

O que pode estar acontecendo?

Baixei os drives mais atuais do HSP56 e não funcionou, continuou com o mesmo problema.

Alguém poderia me ajudar?

Obrigado.

Se eu fosse voce tirava 30 reais da carteira e comprava um modem melhorzinho. Esse modem se nao me engano ele e onbord por ser onbord ja e uma *****.

100+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...