Ir ao conteúdo
  • Cadastre-se
Nydi

Beep interminável, inconstante e irritante!

Posts recomendados

Meu computador tem beepado insistentemente e inconstantemente nos últimos dias. Em um primeiro momento, pensei que poderia ser um vírus, como o Sasser, já que ele apitava apenas quando o processamento chegava a 100%, o que estava acontecendo mesmo quando não havia nenhum programa em processamento. Resolvi formatar o PC e o problema persistiu de forma diferente. Ele só beepava quando eu começava a jogar WoW. Antes de formatar, o software de monitoramento uguru estava desinstilado, daí resolvi instalar para ver como estavam as temperaturas. Notei que ao jogar, a temperatura do CPU chegou a 78ºC, com um pico de 81ºC. O cooler está lindinho, funcionando perfeitamente. Chequei os outros coolers, todos funcionando bem. Daí que surge minha questão e que peço a ajuda: afinal de contas, o que pode ser? A placa de vídeo? A pasta térmica? A fonte? nenhuma das alternativas? :confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem... Esta sua temperatura está acima da média... quando você joga, o jogo exige mais do processador que vai trabalhar a toda, esquentando mais ainda! Os bips que você tem escutado são bips de alerta de temperatura.

Note que mesmo o cooler estando rodando ele pode estar com defeito (rodando mais lento que o normal)...

Medidas a serem tomadas (na minha opinião):

- Verifique a rotação do cooler através de algum programa de diagnóstico como o Everest ou o similares.

- Se a rotação estiver OK e você tiver alguma pratica, procure retirar o cooler e reaplicar a pasta termica (existem tutoriais aqui no forum que ensinam como fazer).

- Se mesmo assim não funcionar, há a possibilidade de sua placa mãe estar com algum bug e ler errado as temperaturas. Verifique a versão da sua Bios e caso necessário atualize a mesma afim de corrigir possíveis erros.

Bem, qualquer coisa só perguntar aí...

See you

Compartilhar este post


Link para o post
Compartilhar em outros sites

Complementando o q o colega disse, aproveita e da uma olhada nos outros perifericos,

retirando um por vez e testando,pode ser q algum deles esteja bugado ou com alguma incompatibilidade com outros perifericos,e ja aproveita

e da uma limpada também!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...