Ir ao conteúdo
  • Cadastre-se
Fernando Faé

Problemas com D-LINK 500G / Ajuda por favor...

Posts recomendados

Galera, primeiro peço desculpas por abrir um novo tópico, mas é que estou precisando muito liberar as portas do meu modem. Preciso conseguir alguns arquivos e documentos e o modo que acho melhor é pelo E-mule ou Dreamule.

Seguinte: Possuo um modem D-LINK 500G e estou me baseando neste tutorial: http://www.abusar.org/manuais/c_500_HighID.html , mas acontece o seguinte erro:

my.php?image=imagemkv6.jpgimagemkv6.jpg

Alguém ae sabe o que tenho que fazer pra corrigir isso e finalmente abrir as portas deste maldito modem??

Por favor gente, é urgente mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok, deixa eu ver se entendi.

quando abri o tutorial, lá diz pra colocar as portas que serão redirecionadas. (no caso, as que eu desejo abrir? )

outra pergunta: isto muda o que na configuração do meu modem? terei algum problema com a navegação da internet após ter feito este processo??

valeu ae, obrigado mesmo!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Redirecionamenro de Portas abre automaticamente todas as portas ( P2P e outras ) sem configuração de IP e DNS , voce so tem que alterar o VPI , VCI e PPP pois cada operadora tem um numero , estes dados voce consegue junto com a sua telefonica, este sistema não tem discador e automatico, sim ele muda o sitema Bridg para Roteador, que da mais velocidade no modem, o sistema Bridg quem e original das operadora foi criado para bloquear determidas portas que são bem pesadas para o trafego o que causa congestionamento nas operadoras o chamado GARGALO

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, outra ajuda aqui...

fui lá onde voce indicou (aquele tutorial lá) mas quando abre a página do modem e tal, aquele menu na horizontal que consta lá não aparece aqui e a página é bem diferete.

sendo assim, não encontrei aqueles comandos e não consegui fazer o que tu recomendou....

e agora?

Compartilhar este post


Link para o post
Compartilhar em outros sites

deculpe mas não perguntei se o 500G e preimeira , segunda ou quarta geração tem diferença na configuração tente o roteador+PPPoE de uma olhada na frente em letras pequena se tem geração II ou IV se não tiver e a primeira

Compartilhar este post


Link para o post
Compartilhar em outros sites

piá, é da II geração.

e agora, continuo com o problema infame...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...