Ir ao conteúdo
  • Cadastre-se
leandrowh

A rede de minha LAN House esta com o seguinte problema me ajudem, preciso muito

Posts recomendados

Um vírus apareceu em um dos computadores e quando este computador desconectava a internet de todos os outros tambem desconectava, daí o formatei e normalizo mais agora acho que apareceu outro e ta desconectando a internet novamente. Tem horas q ela estabiliza, mais tem horas q ela cai e volta em segundos e horas q cai e demora a conectar de volta. isso acontece do nada eu e os clientes estamos bem mexendo e derrepende as internet cai e custa voltar a principio pensamos q era problema na internet da telemar, mais depois q achamos um virus percebemos q era um virus. Tem um modo de arrumar toda a rede, me recomendam algum programa, ou alguma configuração pra evitar isso?

eu nao sei mais o que fazer, estou perdendo clientes se continuar assim terei q fechar a minha Lan House.

por favor tentem me ajudar

:wub:

Compartilhar este post


Link para o post
Compartilhar em outros sites

não tem como passar o anti-virus em todos ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

se a tua internet ta caindo tem duas coisas, ou é o modem ou a linha, faz o seguinte ligua pro teu servidor ex. brasil telecom, pede pros cara verifica a tua linha e da um reset nela, ai se continuar dando problema pode ser o cabeamento da linha ou o modem, teste outro modem na tua linha se der problema é a linha se não é o teu modem vlu ate a proxima.:)

Compartilhar este post


Link para o post
Compartilhar em outros sites
se a tua internet ta caindo tem duas coisas, ou é o modem ou a linha, faz o seguinte ligua pro teu servidor ex. brasil telecom, pede pros cara verifica a tua linha e da um reset nela, ai se continuar dando problema pode ser o cabeamento da linha ou o modem, teste outro modem na tua linha se der problema é a linha se não é o teu modem vlu ate a proxima.:)

eu tb acho isso que o erik falou.. meio difícil 1 computador só com vírus fazer todos os outros computadores ficar sem internet ainda mais se não for o servidor.. faz isso que o erik falou.. manda os cara dar uma olhada ai.. fala que o seu sinal tá oscilando muito e que você precisa resolver isso logo.. mas se você acha que realmente é vírus o mais certo é você tirar o cabo de rede do pc que você acha que tá com vírus e trabalhar emcima dele até ele ficar limpo.. desde que seja formatar.. passa antivirus e tudo mais.. e ainda desabilitar o compartilhamento da rede com ele.. pois através da rede ele pode transmitir o virus para todas as outras maquinas inclusive para o servidor.. flws

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...