Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
AntiCop

Problemas na gravação

Recommended Posts

Galera possuo uma Pixelview Play TV Pro Ultra Mpeg, consigo ver TV perfeitamente, consigo ouvir as radios perfeitamente. Mas na hora de passar uma fita VHS para o PC é que dá o problema.

Na hora em que a fita VHS ta reproduzindo eu ouço som dela, começo a gravar. Quando vou reproduzir a gravação o som nao sai mais, apenas imagem.

Já usei 3 programas, alguem sabe como me ajudar?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

mano, os cabos de audio do k7 tu liga na placa de capturA OU na do som (LINE IN ou MIC) do computador?

se for na placa de captura, selecione a placa na configuração de audio do software que tu usa!!

a mesma coisa com a da placa de som du PC

DICA!!

PREFIRA CAPTURAR O AUDIO USANDO A PLACA DE CAPTURA, POIS ASSIM TU NAO VAI TER PROBLEMA COM DELAY (ATRASO DE SINCRONIZAÇÃO COM O VIDEO) TENTE USAR O ulead video studio 9 ou 10 é perfeito!!!!

bucobom@hotmail.com

----------------------

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Na verdade eu simplesmente ponho um cabo coaxial.

Nele já passa som e imagem.

Obrigado pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×