Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
dznn

problemas, lentidao, reinicia sozinho, ajudem por favor! obg

Recommended Posts

bom dia ou boa tarde ou boa noite dependendo de que horas verah a mensagem.. :lol:

oh so

problemas no meu pc, bem basicos sabe? =D

vou citar umas coisas..

tipo eu comprei 1 ipod novo 4 geração eu acho, instalei o itunes dai volto um probleminha estranho.. tipo ele da um LAG de 1 segundo..

quando eu abro o itunes.. vamos dizer que a luz vermelha de processamento fica ativada por 4 Segundos sem parar e desativa por 1 segundo e nesse 1 segundo ele trava o mouse, trava TUDO!!!!!!!! so acontece isso quandoa abro alguma coisa que vou precisar mt do computador..tipo.. Lineage, itunes com todas as 10 mil musicas, edicao de video.. tudo q precisa de PROCESSADOR e MEMO. as memos eu ja deixei so 1 memo de 1 gb, deixei so a outra depois.. mesmo assim ta travando..mais nao reinicia..:eek:

agora vem as coisas q me deixam meio confuso, aqui em belem é muito UMIDO.. teor de muita agua no ar, ou seja oxida fácil as coisas aqui, tava pensando se nao poderia ter oxidado minha mobo, meu pc fica todo aberto por antigas temperaturas altas.. tirei os 2 fans que ficavam nos acrilicos laterais e coloquei em cima dos 2 hd`s.. so tem um fan no processador e da fonte mesmo.

meu processador da amd eu tentei tirar ele, veiu grudado com o fan junto a barra de metal, tive que fazer forca, mais foi muita forca mesmo c chave de fenda pra tirar, aUEHAUehAUEh, tava tudo durin,

meu pc fica ligado direto, sabe o que é direto? so desliga quando a mae vem aqui no quarto e taca o botao ou quando falta energia por mais de 1 hora, =D:eek:

a fonte é de segunda ja, o cara ja veio arrumar uma vez o pc e era fonte, ele m vendeu uma generica q ele tinha arrumado.. eu tava no desespero comprei logo uahAU.. :o

e sobre a formatacao.. ele ta travando.. antes de eu conseguir formatar,

eu coloco o cd.. ele reconhece as placas e td mais.. dai tem a hora que ele tipo sai da tela azul e da uma tela preta, isso é normal, dai depois volta a tela azul e vai para a parte de aceitar o compromisso, mais no meu CD vai direto na instalacao.. ai q ta o problema, tem vezes que se eu for muito rápido ainda da tempo de apertar selecionar o HD pra formatar ou qualquer coisa do tipo.. mexer em qualquer coisa... ele ta reiniciando quando pega mt "pressao".. tem vezes que nem da pra selecionar formatar que ele reinicia logo =P

nao é quando eu aperto em alguma coisa que da o reiniciar, é quando chegana parte depois de reconhecido todos os drivers e hardwares.. na hora q volta a tela azul que da para eu mexer.. escolher qualquer particao, quando entra ela passa uns 4 segundos e TRAVA tudo.. e reinicia dps

ou é temperatura.. ou quando pucha mt memo ou processador sei la da um help aI =D^_^

amd 2.0 3000+

radeon 9250 256mb/256 bit

2gb ddr 400mhz

80gb sata..

mobo k8v-x se

ps:Obrigado por lerem tudo, e desculpem por perguntas idiotas =D abrcs:P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×