Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rafael401

Asus A7V8X-X: incompatibilidade com placas de memória?

Recommended Posts

Olá amigos.

Minha máquina está estranha.

Para que o windows inicie corretamente eu preciso definir na BIOS a frequencia da memória para 266. sendo que tenho um pente de 333 e um de 400.

Também estou tendo problemas para fazer estes dois pentes trabalharem juntos. Mesmo setanto a frequencia para 266 o computador liga, mas reinicia qaundo executo algum jogo (no caso NFS: most wanted)

Testei ambos os pentes em outra máquina. e estão funcionando corretamente. à principio pensei que o problema seria outro. Mas trocar a fonte não resolveu e minha BIOS está atualizada. As temperaturas estão normais.

Certa vez quase queimei um pente de memória em um dos slots desta placa mãe. por estática. pode ser que isso tenha danificado os slot ou a capacidade de trabalhar numa frequencia mais alta?

Já fiz vários testes e desmontei todo o computador.

Alguém tem uma ideia de como resolver este problema?

Configuração:

Asus A7V8X-X

processador Sempron (identificado pela sistema como Athlon XP 1900+)

N vidia Geforce FX 5200 128MB

1512 MB RAM (placas genéricas. uma de 333 e outra de 400)

Fonte genérica 200W

Agradeço a ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você coloca apenas eles funcionam normalmente? Só ocorre quando estão os dois né?!

Essa A7V8X-X é bem problemática, mas essa fonte de 200w não é uma boa, sabe a marca dela?

Compartilhar este post


Link para o post
Compartilhar em outros sites

É uma fonte UNICOBA, não entendo muito de fontes, mas deve ser uma das mais baratas. Testei com a fonte de uma amigo, de 250W e o problema persistiu.

Sim, as duas placas de memória funcionam bem. Mas ontem notei que com a de 400mhz / 1gb osistema funciona bem (até mais rápido), mas quando inicio o jogo, logo no começo ele fecha e se tento novamente, o computador reinicia.

Eduardo, cheguei a rodar o memtest em uma delas,não parece ter apresentado nenhum erro, mas não sabia que devia deixar rodar por tanto tempo.

De qualquer forma, testei ambas as memórias no computador de um amigo e elas funcionaram bem. Mas vou tentar executar o teste até o final da semana. (:

Obrigado pelas dicas. Posto se tiver algum avanço. Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos,

hoje testei com uma placa de memória DDR 400 de 512mb de um amigo, que funciona perfeitamente em seu computador.

o erro foi o mesmo. o computador reinicia antes mesmo de carregar o windows se a frequencia é maior que 266.

e quando defino como 266 na BIOS, ao iniciar o jogo o computador reinicia.

Me resta acreditar que o problema seja na placa-mãe ou no processador, pois testei com uma fonte CLONE PX-400 de 400w e o problema persistiu.

Mas, se é assim, por que o computador não reinicia com meu antigo pente de 512mb com frequencia de 300mhz (setado para 266 na BIOS)?

Estou baixando o Asus PC Probe II para verificar com mais certeza sobre as temperaturas da mobo e processador.

Desde já agradesço a ajuda. Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só uma perguntinha que não tinha feito anteriormente: os capacitores da placa-mãe estão estufados/inchados ou com aspecto de vazamento?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não, dei uma olhada rápida, mas todos os capacitores parecem estar bem.

O Asus PC Probe II não oferece suporte para a minha mobo. ):

Vou fazer um teste com um processador sempron de um amigo.

posto o resultado aqui.

abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hoje, depois de jogar algum tempo com a memória 333 de 512mhz o pc também reiniciou.

ele também está travando com uma certa frequencia.

ainda não fiz o teste com o outro processador.

:/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×