Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Adriano Silva

Placa de tv não instala...

Recommended Posts

<font color='#0000FF'>E aí galera beleza?

To com um probleminha que é o seguinte...tenho uma placa de tv Pixel View Play TV pro que antes eu instalava sem problemas no meu pc que ta com windows XP SP1. Bom eu tinha deixado ela desinstalada (estava colocada no pc so estava sem driver). Ai ontem eu resolvi instalar certinho (por que eu fiquei sem tv aqui em casa) ai que começaram os problemas. Eu já tinha os drivers certos no meu pc, eu já tinha instalado a placa diretinho com eles antes, mas agora quando eu peço pra instalar o assistente de hardware diz que "ocorreu um erro durante a instalação do dispositivo" o erro foi "Acesso Negado". já troquei de PCI, já tentei driver genérico,tentei fechar os programas que tavam rodando no momento já usei programas pra retirar os drivers antigos...e mesmo assim nada...

Me dá uma força ai galera....to sem TV!!

Valeu....</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>cara eu tive um problema parecido porque eu deixava ligado a porcaria na tv antes de instalar o drive o que não fazia sentido nenhum mas ao retirar da tv instalou excepcionalmente bem....

atenciosamente

rseguezzi</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×