Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest Vinicius_Battousai

Dúvida sobre uma g4 fx 5600

Recommended Posts

Guest Vinicius_Battousai

<font color='#000000'>e aí galera poderiam me ajudar com uma dúvida.

Adquiri recentemente uma placa de vídeo G4 FX 5600 MSI, e possuo uma placa mãe também MSI modelo 875P NEO, para P4.

Configurei toda máquina mais não sabia se ela estava trabalhando em 8X, até instalar o Driver InfUpdate da intel.

Ótimo coloquei em 8X, só que agora a máquina fica piscando direto, e o mesmo só ocorre quando deixo os dois arquivos instalados. Só com um ou só com outro ela não dá problema.

Já testei com uma placa de Vídeo G4 MSI 8X e a mesma não deu problema.

Já tentei configurações diferentes para a Bios, já atualizei-a e nada.

Estou agora procurando o suporte da MSI mas a 3 dias espero retorno.

Espero não ter infligido nenhum regra do fórum, e conto com ajuda de quem estiver disponível.

Atenciosamente Vinicius</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Se não der problema opere em 4x, praticamente não há perda de desempenho operando nesse modo...

Algumas placas mãe apresentam dificuldades em operar com AGP 8x...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×