Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest 3del666

Bios da pc chips

Recommended Posts

Guest 3del666

<font color='#000000'>no site da pcchips eu não encontrei um arquivo com o nome completo da minha placa-mãe que é M748LMRT e sim este que baixei: M748LT. será se é este mesmo???

----------------

faça assim: baixe o arquivo m756_02_22_2001s.zip e desacompacte-o em um disquete de boot previamente preparado (o tutorial ensina como criar um...). Depois grave também o software de atualização correto para sua placa-mãe (awdflash ou AMIflash)

Depois disto, faça o boot pelo diquete que você criou e digite:

A:awdflash.exe xxxxxx.rom, onde os xxxx são o nome do aqruivo de BIOS que você descompactou.

Espere o processo se completar o pronto.

----------------

meu caro Endeavour, fiz tudo como você mencionou acima mas na hora em que o processo estava em andamento apareceu a seguinte mensagem:

ERROR 9 - THE BIOS TAG IS INCORRECT

então precionei ENTER para continuar PUFF`!!!!!

tudo sumiu, tudo escurecei, aguarei alguns minutos e nada! resetei, e NADA!

Pôxa será se perdi minha placa-mãe?????? por favor me deem uma boa resposta.

Como faço para regravar o EEPROM da placa-mãe novamente?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×