Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ipj

Compartilhar internet com uol sat (star one)

Recommended Posts

<font color='#000000'>Queria compartilhar minha internet entre 3 micros com o ICS, mas toda vez que tento compartilhar a saída USB que está conectada ao modem dá problema. Como posso fazer este compartilhamento. No resto a rede funciona normalmente.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>

Postado Originalmente por ipj@26 Sep. 2003,09:30

Queria compartilhar minha internet entre 3 micros com o ICS, mas toda vez que tento compartilhar a saída USB que está conectada ao modem dá problema. Como posso fazer este compartilhamento. No resto a rede funciona normalmente.

Qual SO está usando?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest darksoldier

<font color='#FF0000'>aê cara..

tenta usa o winconnection 3.5...

ele tem suporte a uolsat...

www.winconnection.com.br

falou..

[]'s</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

<font color='#000000'>:D Fiz uma comparti;hamento com winproxy 4 e funcionou corretamente.  Obrigado aos amigos que tentaram me ajudar.  Qualquer dúvida a respeito do assunto entrem em contato</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×