Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Cleto

M812 morreu de repente...

Recommended Posts

<font color='#000000'>Um cliente tem (tinha) uma M812 da PCChips que simplesmente de uma hora para outra não ligou mais...

Fonte, processador, memória estão OK, mas a placa mãe não dá mais sinal de vida...Com o processador, cooler e memória instalados, ela liga o cooler, mas nada de bips ou sinais de vida...

Existe maneira de fazer um diagnóstico mais profundo ou simplesmente o destino é a sucata? :dia:

Grato</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Já testou espetar outra memória???

Ou outro processador???

Estranho a placa-mãe parar dessa forma... Teste com outros componentes...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

<font color='#000000'>Já testei com outro proc., memória, fonte, etc...até placa de vídeo PCI espetei nela, mas nada...

Uma vez vi umas plaquinhas de diagnóstico que era só espetar num slot PCI e ela indicava onde estava o problema, a questão é: quem não tem uma dessas como é que faz?!?

:muro:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>cleto,

de uma olhada nos capacitores da placa-mãe, se não estão inchados ou com aparencia de inchados!

aqui já teve o caso da M812 ter tido esse problema, só foi trocar e voltar a funcionar!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

<font color='#000000'>também não é o caso...a placa-mãe está com ótima aparência, mas nada de ligar, como disse antes já testei outro processador, fonte, memória, etc. mas nada dela dar sinal de vida.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mmarcelocsouza@01 Oct. 2003,15:42

<font color='#000000'>Será que por algum motivo (atualização de BIOS mau sucedida) ele não perdeu a BIOS dela.</font>

<font color='#000000'>Bem pensado...

Porque você não tenta arrumar uma placa-mãe igual a essa pra plugar o chip da bios???

Se funcionar, você manda gravar um novo pra essa placa-mãe... Parece que no mercado livre tem uns caras que fazem isso...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

<font color='#000000'>É...isto não tinha me ocorrido... vou ver se acho uma placa-mãe igual e troco a BIOS, se der certo, volto e informo.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×