Ir ao conteúdo
  • Cadastre-se
Tony Hsieh

Windows media player 11 ( filme sem áudio )

Recommended Posts

Olá caros amigos, estou com um problema e peço ajuda a todos !!

Comprei o meu micro a menos de 1 mês está novinho, tenho instalado o Windows Media Player 11, que rodou normal qualquer tipo de música, video clipe, filmes piratas ou originais, mp3, etc. Mas de um dia para o outro fui assitir a um filme e apareceu a imagem normal, só que não tem som algum, tentei pôr outros e todos foram em vão.

Resumindo qualquer tipo de som eu consigo ele toca, que seja quando liga ou desliga o micro, som do messenger, converso normal no skype, jogos, ouço músicas, só o do filme que não consigo escutar o som ( repetindo a imagem sai normal, só que não tem áudio )

Como não manjo muito de computador e o que eu sei é que a primeira coisa é verificar no Gerenciador de disposivos entrei e chequei e está tudo normal nenhum ponto de interrogação em amarelo.

Gostaria de que alguem me ajudasse para solucionar este estranho problema.

Obrigado !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta baixar outro codec..

nao conheço muito esse wmp11.. mas verifique tambem se o seu audio está 5.1 ou algo do tipo, se você possuir mais de 2 caixas, habilite elas no seu software do som no painel de controle, se nao souber como fazer, me mande msg por aqui mesmo..

um codec:

http://baixaki.ig.com.br/site/dwnld46090.htm

testa ae :|

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×