Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
shield

problemas com meu modem

Recommended Posts

e ae pesoal,beleza?estou com um probleminha aqui,se vocês puderem me ajudar ficaria muuuito agradecido,e´o seguinte:semana passada aqui mesmo no forum procurei topicos para aumentar a velocidade da internet discada e o cara dizia o seguinte em um dos passos dele:va em executar e digite regedit,va em:HKEY_LOCAL_MACHINE/SOFTWARE/WINDOWS/CURRENT VERSION/EXPLORER/REMOTECOMPUTER/NAMESPACE E PEDIA PARA EXCLUIR O CODIGO {D6277990-4C6A-11CF-8D87-00AA006},então eu o fiz,so´que quando eu reiniciei meu pc e tentei entrar na internet ele deu erro 692problemas no modem ou no hardware :confused:.então liguei para a telefonica e seu batalhao de inconpetentes:lol:e me disseram para levar a um tecnico,então liguei para meu provedor,o uol e o cara me passou um novo codigo de modem:AT&FS32=0[para aumentar a velocidade da internet o cara do forum tambem pedia para trocar esse codigo,pois antes estava:S11=50X4],so´´que agora minha internet esta mais lenta do que nunca,fora que meus downloads que antes iam a 5kbps agora vão a 2,17kbps,se aluem puder me ajudar a restaurar a internet eu agradeceria muito.thanks.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, você pode ter corrompido alguma dll do seu sistema, o que eu aconselho é você desinstanar e reinstalar o driver atualizando ele, não resolvendo, refaça o sistema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×