Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
dradantas

Adaptador Bluetooth e Headset

Recommended Posts

Caros Colegas,

Adquiri um adaptador bluetooth e um headset hs850 motorola, como podem ver nas imagens abaixo:

Bluetooth_Dongle.jpg

hs850.jpg

O cd do adaptador vem com o software WIDCOMM. Instalei-o direitinho, tudo estava bem. Fiz a conexão com o headset, tudo normal, até então.

Surgiram dois problemas:

01) A cada 10 ou 15 minutos, o assistente de instalação do windows diz "novo hardware encontrado" e faz uma nova instalação do produto, que sequer posso cancelar. E isso demora um bocado.

02) Consegui fazer a conexão entre o headset e o bluetooth, o problema é que para que a configuração apareça no skype, msn, enfim, é preciso reiniciar. Quando reinicio o pc o WIDCOMM está lá, normal, o bluetooth é reconhecido, porém não posso fazer a conexão com o headset porque o assistente volta a atacar.

Já tentei desinstalar tudo e usar o software BlueSoleil, só que ele diz não encontrar o hardware.

Tentei também desinstalar tudo e deixar apenas o assistente fazer a instalação. Ele faz, uma única vez,porém quando instalo qualquer software para poder utilizar o bluetooth, tudo volta a acontecer.

Alguém tem ideia de como posso resolver isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×