Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
Consultor_GO

Fazendo Somases no Excell2003

Recommended Posts

Nova Fórmula de Somases no Excel2007

=SOMASES(C2:C11;C2:C11;">10";C2:C11;"<20")

Resumo

Após definido o intervalo de que será feito a soma, então são colocados as condições. No caso acima o valor deveria ser maior que 10 e menor do que 20.

Fórmula Soma com Se. Fica igual ao Excel 2007 (Usando Matriz)

{=SOMA(SE(C2:C11>10;SE(C2:C11<20;C2:C11)))}

Resumo

Você usa a função de soma e dentro da mesma você inclui as condições Se e dentro da mesma definir o local que será feito a soma com as mesmas condições com exemplo acima.

Para este caso a fórmula é feito com matriz. As chaves colocadas antes e depois não deve ser feito manualmente. Para que a mesma apareça na fórmula é preciso apertar Ctrl+Shift+Enter. Quando for pressionada você terá uma fórmula no formato de Matriz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×