Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
yurisg

Ajuda com modem Dlink 500g

Recommended Posts

Bom pessoal preciso de uma ajudinha ai pra resolve um problema, eu tenho um modem dlink 500g e um hub normal de 8 portas, divido a internet com mais um pc dentro de casa, antes eu tinha uma de 256kbp/s, e dae eu achava lenta e aumentei para 512kbp/s, só que não notei diferença alguma na velocidade, só na velocidade dos downloads, e peguei e aumentei a internet para 1 mega e a internet fico pior que uma discada...testo minha conexão em velocimetros e não passa de 180kbp/s... as vzes chega marcar ate incriveis 30 a 50 kbp/s

ja liguei para brasiltelecon no meu caso, e eles dizem que a internet não tem problema algum e que pode se problema no modem (não confio nem um pouco nesses fd...) mas já me falaram que pode ser o modem mau configurado..

videos do youtube não carrega de jeito nenhum, se carrega, ele carrega uns 5 segundos e para! ¬¬¬¬¬¬ :angry:

não aguento mais essa joça aqui! o que vocês acham pode ser o modem mau configurado, ou é a droga da brasiltelecon que ta me dando calote?

Desde já agradeçoo! valeu!

Regra 4.10. O título do tópico deve conter obrigatoriamente o assunto da dúvida (não utilize títulos, tais como: "Socorro!!!") e não os direcione a uma única pessoa (por exemplo: "Fulano, me ajude!"). O título do tópico será editado sem prévio aviso caso a regra seja descumprida.

Dj Rayke ^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimente resetar esse modem e configurá-lo novamente e veja se melhora...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dj Rayke, eu já resetei o modem e configurei varias vezes, só eu não sei se to fazendo certo! :/

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo TP-LINKS obrigado pela dica, mas fiz o Up do firmeware e não adianto nada, a velocidade ainda nao passa nem dos 180kbp/s

aí está a velocidade da minha conexão!

Obrigado! e aguaro mais ajuda!

post-307552-13884946473983_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

você já chegou a ligar na sua operadora, que libera o serviço de conexão para você, e perguntou se a sua velocidade realmente mudou???

Por essa velocidade aí, eu acho que ainda não mudou a sua velocidade de conexão...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, já liguei várias vezes já fui direto no cancelamento um dia pra ve se eles davam um jeito, mas eles dizem que a internet de 1 mega já foi liberada faz 1 mes! E diz que o problema pode se encontra na minha casa!

Não sei mais o que fazer

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dica de amigo....

aqui em SP

a telefonica tem problemas em alguns planos acima de 1mb com modens mais antigos, experimente um modem mais recente... tipo o 500b ou o speedtouch 510v6, pode ser que você resolva esta parada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo VRF_SUPORTE, pois é eu to afim mesmo de trocar o modem, mas antes eu quero testar com outro pra ve se vai adiantar!

Muito obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema resolvido!

Testei com o modem 500b e a internet passou para 914 kbp/s

:D

Valeu pela ajuda ae pessoal!

muito obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×