Ir ao conteúdo
  • Cadastre-se
badstapp

Quedas periódicas da internet após a instalação da rede.

Recommended Posts

Bom, tenho 2 PCs em casa.Inicialmente com 1, tinha velox e não dava nenhum problema (só os normais da velox às vezes, dias de mal-funcionamento e tal, mas nada alarmante).Quando comprei o segundo, meu irmão se aventurou em montar a rede com o cabo de rede (o azul).

Ele usou o modem "SpeedStream 4200", com a capacidade de fazer o roteamento, ele o fez, e a internet começou a dar quedas constantes, no início quedas enormes, de 5 a 10 minutos para o retorno e várias vezes ao dia...com o tempo diminuiu mas nunca nos deu sossego, ja faz 1 ano e meio que está assim, agora as quedas são variadas e duram 2 minutos para voltar a ter acesso à internet.Suficientemente irritante.

Queria acabar isso, compramos um roteador wireless, e continuamos usando o cabo de rede, o roteador serve para um laptop que temos.O roteador do modem foi desativado, e só utilizamos o roteador wireless...nos 3 primeiros dias a internet não mais caia, pensamos que tinhamos resolvido o problema, doce ilusão...as quedas voltaram intensas, e com duração de 2 a 3 minutos para voltar.

Alguma sugestão?Comprar outro modem?Afinal o roteamento do SpeedStream foi feito pelo meu irmão.A velox nao oferece suporte técnico para redes, por isso estou aqui.Quem puder ajudar agradeço.Me digam o que precisam saber do meu pc q eu posto aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites

Improvável, são novas.

Procurei ajuda em lojas de informática (leia-se os infos da vida), me disseram que era o switch ou os cabos estarem "cripados"/ou uma opção do Gerenciamento de Dispositivo que faria o computador desligar o modem para diminuir o gasto de energia...alguem concorda?Acho a ideia do Switch mais plausível

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom, conheço pessoas que estiveram com o mesmo problema e geralmente o que causava essas quedas era o fato do IP entrar em conflito com outra maquina . se não pode ser o rodeamento do modem .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

Isso acontecia muito em lugares em que eu prestava suporte na época de tecnico.

Sinto te informar mas isso pode ser vírus em alguma das maquinas. Vou te explicar porque.

Se for virus, o mesmo, alguns tipos desse cara geram tráfego e isso é ruim para sua banda. O que acontece? A internet cai.

Por isso que milhões de empresas que não possuiam firewall paravam.

Aguardo seu retorno.

Sabocinski

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×