Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
raimundex

Creative Audigy SE + Firefox = BUG

Recommended Posts

Galera to tendo um problemas estranho pra caramba, quando instalo a placa de som creative audigy se no meu pc, o firefox os sites comecam a ficar estranho com várias linhas, anexei uma imagem para vocês ver, esta imagem ainda tem poucas linhas, tem hora que aparece tantas linhas que nem da pra ver o site, é estranho q se eu desinstalo a placa o firefox fica normal, muito estranho isso, será que alguem teria solução? valeu

post-70208-13884946466235_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim.. só no firefox.. estranho pra caramba.. ja desinstalei e instalei de novo varias vezes e continua mesma coisa :/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Reisnta-le o direct X, e atualize todos os drivers do seu PC, e veja se melhora...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Reisnta-le o direct X, e atualize todos os drivers do seu PC, e veja se melhora...

Olá, fiz tudo isso e continua na mesma :/ não sei o que pode ser, mandei instalar somente os driver da placa e continua na mesma.. será que não tem um driver "generico" pra eu testar? Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Formate a máquina e refaça o sistema então... E veja como fica, desconheço esse tipo de incompatibilidade, talvez alguma trella de Dll...

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja formatei umas 3 vezes e a hr q instalo a placa de som.. comeca a da pau.. percebi que acontece no internet explorer também..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez então o problema está na placa de som, se em qualquer navegador ocorre o mesmo problema... teste essa placa em outro PC...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×