Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
cilli123

Computador não liga.

Recommended Posts

E ai pessoal, beleza? então estou com um sério problema, meu computador estava funcionando normal, só que dai a mula aqui que não manja muito de pc, peguei um flat e coloquei no pc da minha namorada, que o dela tinha estorado, e então liguei o driver de cd e o hd no mesmo flat, no ide secundário, e quando tentei ligar o pc, quando eu ligo o estabilizador, ele já liga sozinho, na verdade só fica ligado uma luz verde, nem a vermelha pisca nem nada, nas duas primeiras vezes que eu liguei o cooler rodou, depois nem isso ele fez, será que com a cagada que eu fiz no flat, poder ter queimado a placa-mãe ou algo do tipo?, ou pode ter alguma coisa haver com a fonte?, ainda não comecei a testar nada, queria saber quais as coisas que eu poderia testar, e o que seria mais provável ter acontecido, agradeço desde já, abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta colocar outro cabo flat no lugar daquele que você tirou, e ve também se o cabo de alimentação(q sai da fonte) ta ligado em todos

se nao resolver, veja se a fonte nao ta queimada, é a 1º coisa que queima e é fácil de resolver.

:)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×