Ir ao conteúdo
  • Cadastre-se
cilli123

pc não liga.

Recommended Posts

E ai pessoal, beleza? então estou com um sério problema, meu computador estava funcionando normal, só que dai a mula aqui que não manja muito de pc, peguei um flat e coloquei no pc da minha namorada, que o dela tinha estourado, e então liguei o driver de cd e o hd no mesmo flat, no ide secundário, e quando tentei ligar o pc, quando eu ligo o estabilizador, ele já liga sozinho, na verdade só fica ligado uma luz verde, nem a vermelha pisca nem nada, nas duas primeiras vezes que eu liguei o cooler rodou, depois nem isso ele fez, será que com a cagada que eu fiz no flat, poder ter queimado a placa-mãe ou algo do tipo?, ou pode ter alguma coisa haver com a fonte?, ainda não comecei a testar nada, queria saber quais as coisas que eu poderia testar, e o que seria mais provável ter acontecido, agradeço desde já, abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara tenta colocar o hd e o leitor de cd em flats separados e depois tenta resetar a bios, mudando o jumper que fica ao lado da bateria da placa-mãe da posicao 1-2 para 2-3.

ja que o cooler nao ta ligando pode ser que a fonte pode ter ido pro espaço tenta usar um multimetro nas saidas da fonte pra ver se as voltagens estão baixas

qualquer coisa add no msn Henriquedutraa@hotmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então cara, eu já mudei tudo, coloquei um flat pro hd certo, e outro pro driver de cd, ja retirei as memórias, limpei, o mesmo fiz com a placa de video, coloquei outra fonte que eu tenho aqui em casa, e não adiantou em nada, acho que o caso a minha placa mãe foi pro pau, só que eu nunca vi uma placa queimar por isso :/

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

po...q estranho

acho que você inverteu a pinagem do flat. ai nao liga mesmo, de alguma forma deve ter vacilado no encaixe do flat invertendo, as vezes isso e possivel, mesmo que o encaixe tenha guia que dificulta o erro, pode ocorrer....nao sei se isso leva uma placa-mãe ao fogo...acredito q nao, e so encaixar direito q acho q funciona.

ou talvez tb tenha invertido algum cabo molex, ai sim o bixo pega...ai você queima ou o dispositivo (hd ou cdrom) ou a fonte.

da uma revisada no encaixe dos cabos, ligue apenas o hd e deixe o resto desligado, ai ligue o pc e veja se funciona.

procure notar se o hd faz barulho quando você liga o pc...

Compartilhar este post


Link para o post
Compartilhar em outros sites
po...q estranho

acho que você inverteu a pinagem do flat. ai nao liga mesmo, de alguma forma deve ter vacilado no encaixe do flat invertendo, as vezes isso e possivel, mesmo que o encaixe tenha guia que dificulta o erro, pode ocorrer....nao sei se isso leva uma placa-mãe ao fogo...acredito q nao, e so encaixar direito q acho q funciona.

ou talvez tb tenha invertido algum cabo molex, ai sim o bixo pega...ai você queima ou o dispositivo (hd ou cdrom) ou a fonte.

da uma revisada no encaixe dos cabos, ligue apenas o hd e deixe o resto desligado, ai ligue o pc e veja se funciona.

procure notar se o hd faz barulho quando você liga o pc...

então cara, ja testei cd-rom e hd estão funcionando normal, o que parece ser mais provavel pra ter queimado minha placa foi a energia estatica ://

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×