Ir ao conteúdo
  • Cadastre-se
ClaudioVC

Modem Agere sem som nas caixas de aúdio.

Recommended Posts

Amigos:

Possuo um modem Agere PCI-SV92P SOFT MODEM e após ele ser atualizado pelo Windows Update o áudio de linha telefônica ainda era ouvido nas caixas sumindo após a discagem e também o som caracteristico de contato com o servidor. Após algum tempo, sumiu também o áudio de tom de linha. A conexão é feita normalmente. Não consta no painel de controle em "Controladores de som, vídeo e jogo" nada de dispositivo de áudio para o modem. Se alguém tiver um modem deste, por favor responda para mim qual o nome exato do driver de som para que eu possa instalá-lo. Meu Win é XP e o driver atual do modem é 2.1.84.0 de 30Out07.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

que dica inutil.....

eu to com o mesmo problema... basicamente o som funciona bem até que tente usar o modem.

quando o modem é usado pra conectar a internet. o som para de funcionar e só volta depois de reiniciar o PC.

eu vi esse problema em sites de linux e dizem que precisa de um driver especifico para o modem funcionar om som AC'97 ou realtek onboard.

a questão é saber qual é o driver a ser instalado para o windows XP.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×