Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gu4r4n4rox2

Config Dlink DI624 router em virtua, em pme off

Recommended Posts

Galera

estou com o seguinte problema

distribuo a net combo (virtua) direto em meu roteador wireless DI-624 sem problema algum

nao preciso nem fazer a configuração do router para que a internet seja distribuída

Porém eu instalei em casa o PME,(ip dinâmico), que é o empresarial da embratel 2 mb

ele usa o mesmo modem que a net virtua combo utiliza

contudo, ao ligar o cabo( igual ao outro) direto no ROUTER, nao consigo acessar a internet

pelo notebook conecta e nao abre paginas

pelo PC conecta e nao abre páginas

Já tentei configurar MAC, Reiniciar varias vezes o router

Porém se eu ligo o cabo direto no PC ou notebook (sem passar pelo router) a internet habilita e funciona nomalmente

A galera que faz a instalação nao consegue resolver o problema

Que eu faço ?

ultimamente ja tentei utilizar ip fixo da minha maquina

configurar dns e dns2 e nada feito

o mais interessante é que com cabo de rede ligado diretamente ele funciona normal

ajudem-me

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×