Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
xiko_bsb

Rede on-board não conecta(GIGABIT)

Recommended Posts

Bom dia. É a primeira vez que estou usando este forum. Gostaria de uma ajuda, pois não estou conseguindo conectar usando a placa de rede on-board do meu micro RTL8129 (placa-mãe: GA-P35C-DS3). Tenho lido nas especificações desta placa neste site que ela usa uma porta Gigabit Ethernet controlada por um chip Reatek conectado ao barramento PCI Express. O fato é que no ícone da conexão tá mostrando que não há conectividade ou ela é limitada. Tive que colocar uma placa de rede no slot PCI. Já pluguei o cabo de rede diretamente no modem (SPEED TOUCH 510v6), tirando do hub encore que possuo e continua com o mesmo problema. Mandei um email para o fabricante do modem e até agora não obtive resposta. A questão é cabo? incompatibilidade do modem? o que fazer? Agradeço desde já pela ajuda.

Utilizo o sistem WINXPSP2.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o driver esta corretamente instalado?

Ja entrou en contato com a empresa que fornece a banda larga e avisou que você mudou a plca de rede,pois no micro antigo o numero era outro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×