Ir ao conteúdo
  • Cadastre-se
andrebaltieri

Roteador TP-Link TL-WR542G + Modem DLINK 500g

Recommended Posts

Boa tarde pessoal, como estão?

espero que bem.

Sou novato aqui, não sei esta é a área certa para esta pergunta, mas vamos lá.

Bom, eu tinha um modem SpeedTouch, mas a telefonica trocou por um D-LINK 500g.

Antes, tudo funcionava certinho, meu roteador Wireless TP-LINK WR542G e meu Modem SpeedTouch.

Agora, de umas duas semanas pra cá, parou de funcionar o Windows Live Mail, Windows Update e outros relacionados a MS.

Fiz vários testes e até reinstalei o XP e nada.

Teste um notebook na rede e não funciona. em outras redes Wireless esse notebook acessa o hotmal.

Se eu ligo meu PC direto no meu modem, tudo funciona perfeito, mas quando passa pelo roteador dá essa encrenca.

Alguém tem alguma ideia do que possa ser?

Um grande abraço, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×