Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
psychobain

[Resolvido] Problema com conexao wireless

Recommended Posts

É o seguinte, adquiri um router wireless WRT54G para realizar a conexao entre 2 pcs.

No primeiro pc, como é o ponto principal, usei cabo mesmo. No segundo foi conexao sem fio. A placa é da Encore.

o que aconteceu é q configurei td certinho no ponto principal. E no segundo fiz o tutorial do "Linksys Easylink Advisor"

Primeiro usei um cabo conectando o router e pc2, depois baixei o programa, fiz o passo a passo, e retirei o cabo.

Funcionou perfeitamente. O problema é que quando eu reinicio o pc, ele nao funciona. Só funciona se marcar no propriedades da Conexao sem fio "Usar o Windows para definir as configurações de rede sem fio".

Quando eu marco isso funciona, mas sempre que reinicio, novamente preciso voltar a marcar.

O Encore instalou um tal de IEEE aqui, mas nao sei se preciso mexer algo nele.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

você tem que efetuar a configuração no caso da conexão sem fio, se efetuar a configuração no outro tipo de configuração, toda vez que reiniciar o micro, você vai perder essas informações...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Resolvido o problema.

    Quando eu instalei o setup do linksys no pc2, por algum motivo ele voltou com a tela de login do windows.

    Eu tirei ela, e agora conecta automaticamente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tópico Bloqueado, Caso Resolvido, se o autor precisar do tópico é só me mandar uma mp solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×