Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest venonvgs

[Resolvido] Processador trabalhando a 50% (full)?

Recommended Posts

Guest venonvgs

<font color='#000000'>Olá a todos......estou desesperado com o que vem acontecendo com meu micro....comprei esta semana um Athon 2200+ T-bred A, e quando ligo o AIDA vejo que mesmo sem nenhum programa aberto ele está trabalhando a 50% do processador, a uma temperatura de 59º.......peço a ajuda de vocês para ajudar a descobrir que o está acontecendo....será que é o processador???me ajudem....

2200+ tbred A - K7vta3 rev5 - R9100  128 MB - 512DDR - HD 40GB - Combo LG - CDRW LG - Cap. Prolink.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Cassiano Gomes
  • Autor do tópico
  • <font color='#000000'>Pegue o programa CPUID e verifique se ele é um 2200+, pode ser que ele seja falsificado. Se não for isto, verifique as configurações de FSB e multiplicador no setup, pode ser que ele esteja em overclock, verifique também seu cooler ele deverá ser de qualidade.

    :;):</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest venonvgs
  • Autor do tópico
  • <font color='#000000'>Na bandeja só está habilitado o AVG e mais nada, e mesmo assim o Aida marca 50% de CPU em uso.........será que o processador está com pau??</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>se voce usa winXP ou 2000 aperte ctrl+alt+del

    va ate o guia processos e veja qual esta usando mais o seu CPU.

    depois de ver qual é o processo, selecione-o e aperte finalizar processo.

    e se usa win9x finalize tudo que aparecer no "ctrl+alt+del". deixe apenas o Explorer.

    mas idepentende disso seu processador esta esquentando muito, verifique a ventilação do gabinete.

    falou

    :cool:</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×