Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
enconti

Mb m810 pcchips - liga sozinho

Recommended Posts

<font color='#000000'>Montei tres máquinas Duron 1.3 em uma placa M810 da PC Chips, estas máquinas estão ligadas em um nobreak, porém quando ligo o nobreak todas as máquinas ligam sozinho.

Será que tem uma solução para elas não ligarem sozinho?

Já disabilitei o APM e ACPI mas não resolveu.

obrigado,

Emerson

ICQ 8125656

enconti@yahoo.com</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Por qual motivo você tem que ligar o nobreak,ele esta com defeito.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>Experimente utilizar um estabilizador ou se a tensão permitir ligar direto na tomada, e de preferência em outra tomada...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Postado Originalmente por enconti@09 Out. 2003,12:08

<font color='#000000'>Montei tres máquinas Duron 1.3 em uma placa M810 da PC Chips, estas máquinas estão ligadas em um nobreak, porém quando ligo o nobreak todas as máquinas ligam sozinho.

Será que tem uma solução para elas não ligarem sozinho?

Já disabilitei o APM e ACPI mas não resolveu.

obrigado,

Emerson

ICQ 8125656

enconti@yahoo.com</font>

<font color='#000000'>bem como essa placa são bastante suspeitas não pode ser nenhuma surpresa esses tipos de problemas.veja se seu pc se enquadra a essas configurações;

1- seu gabinete tem a chave geral na traseira? se tiver desligue-a as dos pcs que não vai usar.

2-a chave liga desliga pode está configurada errada?verifique se você se as chaves foram montadas corretamnte

3-verifique se os botões ficam apertados o tempo todo,alguns gabinetes vem com esse defeito, o meu foi um dos.

espero ter ajudado em alguma coisa!!!!!

louco_×_louco_×_louco_×_louco</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Verifiquei todos os itens porém está tudo correto. Será que existe outra coisa que possa verificar?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×