Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
celsoboy

Placa mãe soyo não liga fonte.

Recommended Posts

<font color='#000000'>Saudações,

Tem um micro aqui com a placa mãe soyo (ATX) que ultimamente estava com problema ao ligar, não ligava e era dar uma ajustada nos contatos da placa mãe com o cabo de liga/desliga que ela ligava a fonte, já troquei o botão e o cabo que vai até ela, lá nos contatos que se liga o cabo na placa mãe é que deve ter algo de errado, antes era só dar uma mexida, agora não adianta mais.

Dá para ligar sem dar o curto do botão?

Tem outro jeito de ligar a fonte, tenho certeza que está tudo ok, só não está ligando pelo modo normal mesmo.

Já troquei a fonte.

Há uma maneira de ligar a fonte, dar inicio sem o botão?

Abraço,

Celso</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000F22'>Tem um jeito bem caro: Comprar uma fonte que suporte corrente de 20A em 5volts, que é um bocado cara, mas essas fontes são uma maravilha. Daí você pode ligar com o botão power do teclado, mas deve ser necessário algum ajuste no BIOS e/ou jumpers, veja no manual.

Pode ser que os conectores estejam oxidados. Pegue um pequeno pedaço de Bom-Bril( :laugh: ) e esfrega de leve nos conectores, depois limpe bem a área em volta com um pincel sêco, não deve ficar nel um fiapinho que seja. Depois passa um pouco de silicone puro (daquele que parece um óleo cristalino) só nos conectores a fim de evitar oxidação. Pode ser que dê certo.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×