Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Zelio

Atlhon

Recommended Posts

<font color='#000080'>Comprei um Athlon XP 2400+

Logo em seguida deu problema na Bios ficou com 1800+ e por vezes com 2200MHZ, levei para assistência e atualizaram a bios para 2400+, funcionou mais alguns dias e pau de novo voltou o problema, alguém sabe porque isto acontece com esta placa K7S5A PRO V.5 da ECS, tem algum jeito de desta atualização se manter?

Zélio.

ATHLON XP2400+

256 MB RAM

HD 80GB 7200RPM

VIDEO 64MB</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Zelio@10 Out. 2003,11:12

<font color='#000000'>Comprei um Athlon XP 2400+

Logo em seguida deu problema na Bios ficou com 1800+ e por vezes com 2200MHZ, levei para assistência e atualizaram a bios para 2400+, funcionou mais alguns dias e pau de novo voltou o problema, alguém sabe porque isto acontece com esta placa K7S5A PRO V.5 da ECS, tem algum jeito de desta atualização se manter?

Zélio.

ATHLON XP2400+

256 MB RAM

HD 80GB 7200RPM

VIDEO 64MB</font>

<font color='#000F22'>rapaz, comigo aconteceu algo semelhante, mas com uma m848. Eu comprei um Athlon 2.2+, mas a minha placa veio com problema. Depois de receber uma nova placa, a Bios só reconhece como 1.5+... Será que é apenas problema de configuração ou fui enganado ?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000080'>Estou começando a pensar que este Atlhon XP é uma tremenda de uma porcaria, não vou mais indicar para os meus amigos e clientes.

    Zélio.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Zelio@10 Out. 2003,11:24

    <font color='#000000'>Estou começando a pensar que este Atlhon XP é uma tremenda de uma porcaria, não vou mais indicar para os meus amigos e clientes.

    Zélio.</font>

    <font color='#000F22'>Cara, volto a afirmar que o problema não deve ser o processador, e sim configuração da placa-mãe ou Burrice nossa mesmo</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000080'>o processador não tá causando isso!

    pode ser a memória, placa-mãe!

    se quiser teste em outra placa mãe e veja se é isso mesmo!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Zelio, com um processador atual em uma placa-mãe problemática e ultrapassada, você não pode querer botar a culpa no processador. Quem reconhece o mesmo é a placa, então o problema é com ela.

    Me diga, quantos athlons deram problema com você para ter uma estatística de que "não dá mais para recomendar"? Em quantos modelos de placa você testou?</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#FF7F00'>Faz isso para d vender ...

    Afinal é bem mais fácil você o ''######'' errar uma vez do q muitos usuários errar alguma vez qqlr ...</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por PBJR+10 Out. 2003,11:55-->
    <font color='#000000'>Zelio@10 Out. 2003,11:24

    Estou começando a pensar que este Atlhon XP é uma tremenda de uma porcaria, não vou mais indicar para os meus amigos e clientes.

    Zélio.

    Cara, volto a afirmar que o problema não deve ser o processador, e sim configuração da placa-mãe ou Burrice nossa mesmo</font>

    <font color='#000F22'>No meu caso era burrice mesmo... Toda vez que eu alterava a freqüência do meu processado, quando eu ia sair, na pressa de utilizar minha máquina, eu não lia a mensagem de confirmação e ao invés de salvar eu cancelava a alteração... faz parte !!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por PBJR+11 Out. 2003,17:44-->
    <font color='#000000'>
    Postado Originalmente por PBJR@10 Out. 2003,11:55

    Zelio@10 Out. 2003,11:24

    Estou começando a pensar que este Atlhon XP é uma tremenda de uma porcaria, não vou mais indicar para os meus amigos e clientes.

    Zélio.

    Cara, volto a afirmar que o problema não deve ser o processador, e sim configuração da placa-mãe ou Burrice nossa mesmo

    No meu caso era burrice mesmo... Toda vez que eu alterava a freqüência do meu processado, quando eu ia sair, na pressa de utilizar minha máquina, eu não lia a mensagem de confirmação e ao invés de salvar eu cancelava a alteração... faz parte !!</font>

    <font color='#000080'>No meu caso sempre que trocava na Bios para 133 ao salvar o computador ficava morto e só zerando a Bios via jumper conseguia ativar novamente.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por coelho72@10 Out. 2003,14:11

    <font color='#000000'>Zelio, com um processador atual em uma placa-mãe problemática e ultrapassada, você não pode querer botar a culpa no processador. Quem reconhece o mesmo é a placa, então o problema é com ela.

    Me diga, quantos athlons deram problema com você para ter uma estatística de que "não dá mais para recomendar"? Em quantos modelos de placa você testou?</font>

    <font color='#000080'>Você tem razão já solicitei a troca da minha placa mãe por uma ASUS.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest leo.ufg

    O fato de a placa sua ser ultrapassada não tem nada a ver com isso.

    Eu por exemplo tenho uma MSI k7n2 Delta l com o mesmo problema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por leo.ufg@02 fev 2004, 03:40

    O fato de a placa sua ser ultrapassada não tem nada a ver com isso.

    Eu por exemplo tenho uma MSI  k7n2 Delta l com o mesmo problema.

    Opa!!!

    Isso é configuração...

    Pode ver a quantidade de gente que possue essa placa aqui no fórum e funciona perfeitamente (eu mesmo possuo uma).

    O que mata é quando uma pessoa tem problema com o hardware e generaliza como sendo todos porcaria!!! 90% desses problemas estão relacionados com a peçinha que fica entre o "teclado" e a "cadeira"... :lol:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    90% desses problemas estão relacionados com a peçinha que fica entre o "teclado" e a "cadeira"... 

    Rosted isso foi muito profundo

    hahahahahahaha

    essa pecinha aqui de casa já causou muitos transtornos também

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por PcCI2iminal@02 fev 2004, 11:40

    90% desses problemas estão relacionados com a peçinha que fica entre o "teclado" e a "cadeira"... 

    Rosted isso foi muito profundo

    hahahahahahaha

    essa pecinha aqui de casa já causou muitos transtornos também

    kkkkkkkkkkkkkk.....

    Com "cerveja" e nem muitos outros comentários... :lol:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×