Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest fabioberg

[Resolvido] UrgÊnte!

Recommended Posts

Guest fabioberg

<font color='#000000'>Já instalei o Conectiva Linux várias vezes e é a primeira vez que tenho problemas.

Acontece o seguinte:

Quando dou boot pelo CD ou pelo disquete, abre tudo certo até a tela para a escolha da versão a ser instalada (Desktop, Server, Modo texto...), e quando eu escolho qualquer versão, ele começa a carregar e aparece o seguinte erro:

Error 28: Selected item cannot fit into memory

A configuração do computador segue abaixo:

Athlon 1.8 Gb

256 Mb RAM

HD de 40 Gb

Placa mãe ASUS A7N266

Alguém sabe qual o problema?

Pode ser incompatibilidade de memória?

Obs.: O Windows instala e roda normalmente.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>dá uma limpadinha na memoria cara, acho q resolve

Obrigado</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest fabioberg

<font color='#000000'>Já limpei a memória, mas não resolveu.

Alguém tem mais alguma ideia?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest fabioberg

<font color='#000000'>E ai galera, ninguém tem mais nenhuma ideia do que pode ser?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest fabioberg

<font color='#000000'>Muito obrigado!!!

Vou testar e ver se dá certo, depois eu retorno!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×