Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Dechiara

[Resolvido] Placa de rede

Recommended Posts

Guest Dechiara

<font color='#000000'>:(  Tenho um G4 933MHZ System 9.2.2 ao tentar conecta-lo a um Switch Linksys 10/100/1000 ele so conecta a 10MB, ao tentar conecta-lo a um Switch 3Com 10/100 ele tambem so conecta a 10MB Half Duplex.

Já troquei o cabo, fiz as ultimas atualizacoes etc...

Alguem tem alguma ideia?

Tem como forçar a configuração?

grato</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>tente os seguintes comandos:

Dê um restart e pressione as teclas: maçã (command) + Option + letra O + letra F. Irá aparecer a tela do OpenFirmware, digite: reset-nvram (tecle enter), digite: set-deafults (tecle enter) e por fim digite: reset-all. A máquina irá reiniciar, mantenha pressionada as seguintes teclas: maçã (command) + tecla P + tecla R. Solte-as apenas depois de ouvir pela 2ª vez o som de startup.

Teste agora e verifique se funciona.

Um outro teste é instalar o Mac OS X (10.2.6) e rodar o utilitário Cocktail ( http

://versiontracker.com/macosx ) para fixar a velocidade da interface de rede em 100 ou 1000 MBits/Seg.

Boa sorte,</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Dechiara

<font color='#000000'>Vamos tentar !!

Valeu!!!!!!  :D</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×