Ir ao conteúdo
  • Cadastre-se
Saulo_GPU

Tela azul quando eu estava vendo um vídeo de internet

Recommended Posts

A tela azul está aí:

Deu pala na imagem.

Aconteceu quando eu estava vendo um vídeo normal de youtube, a tela escureceu e apareceu essa tela aí.

Configuração do meu PC:

Pentium D 945 com cooler original

2x 1 pente DDR 533 Markvision em Dual-Channel

250GB de HD SATA

Placa-mãe P5LD2-SE

Fonte 450VX da Corsair

Geforce 7600GT, errei

Fan traseiro e fronta.

Temperatura dentro do gabinete: 35 graus.

Pessoal, queria saber o que levou a essa tela azul e o que pode causar

Agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja rodou um memtest?

aqui dava este erro quando a placa de video estava instalada, mais como você não pois placa de video na sua assinatura tem uma grande chance de ser as memos.

Passa um memtest ou rode essas memórias em algum outro PC.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me desculpa amigo.

Obrigado, esqueci da PV.

Agora ela está.

O que me aconselha ?

Tirar a PV e limpar os contatos e rodar o memtest ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem.

Removi as memos e a VGA e limpei como tinha visto antes e dei clear na BIOS e até agora mais nada depois de 1 dia que postei.

Bem, por enquanto resolvido.

Obrigado aí a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×