Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
pedrorafaelvidal

Configurar DI-524

Recommended Posts

Olá pessoal, sou usuário novo de aparelhos Wireless e minha primeira experiência não foi muito boa, pois não consegui configurar o meu router DI-524 seguindo os passos do manual.

Tenho um pc no meu quarto e um notebook. Atualmente conecto o pc à internet através de um longo cabo telefônico que vem até meu quarto onde ligo o modem ADSL.

Gostaria de deixar o router wireless ligado SOMENTE no modem adsl, ambos na sala da minha casa, ainda não sei se isso é possível.

Fiz o seguinte para "tentar" configurar o meu router:

Desliguei o modem

liguei o router

conectei com cabos ethernet o pc e o notebook nas portas lan1 e lan2 do DI-524.

Acessei pelo navegador firefox o endereço 192.168.0.1 e fui seguindo os passos do Wizard do router.

Configurei senha para admin, depois configurei o time zone... até aí tudo beleza

Meu tipo de conexão é dinâmica, o router captou as configurações...

NÃO mudei o MAC address naquela opção que fala em clonar o mac address...

No final, configurei uma senha para o acesso à rede, finalizei, reiniciei o router...

depois fechei o navegador, abri de novo e ele não acessou a internet, mesmo com o cabo ethernet ligado no router. Desligando o cabo ethernet, continua na mesma, sem acessar a internet...

No notebook é a mesma coisa... apesar dele detectar uma rede sem fio, se conecta à rede sem fio, mas ambos computadores não navegam...

A placa de wireless do meu pc é uma DWL-510 da própria DLink, e meu notebook é um VAIO VGN-CR320E/R...

Liguei para um amigo que trabalha na Brasil Telecom, e me disse que o problema poderia ser a falta dos endereços DNS, então coloquei manualmente os endereços DNS no router... mesmo assim não funcionou...

Abaixo seguem as fotos de como estão as configurações do router ao término desses passo..

fotos...

http://www.flickr.com/photos/93304609@N00/2503200085/

http://www.flickr.com/photos/93304609@N00/2503199889/

http://www.flickr.com/photos/93304609@N00/2503199707/

http://www.flickr.com/photos/93304609@N00/250403091

http://www.flickr.com/photos/93304609@N00/2504030790/

Já não sei mais o que fazer, passei um dia todo tentando configurar e até agora nada de minha rede sem fio funcionar...

Peço ajuda e já agradeço pela atenção de todos!!!

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×