Ir ao conteúdo
  • Cadastre-se
hugosouza

Não aparece no registro!

Recommended Posts

Galera preciso de uma ajuda, tenho um programa que para que ele funcione adequadamente em rede tenho que mudar algumas configurações no registro de acordo com o próprio fabricante, até ai tudo bem pois já sou um usuário avançado nesse programa, mas o problema é que a pasta dele não esta aparecendo no registro do Windows Vista Ultimate 64 bits. Já refiz a instalação varias vezes mas não funciona, alguém sabe como corrigir isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Você tá rodando Vista Ultimate 64 bits num Sempron socket A?

E o seu programa, é pra 64 bits?

Pode estar aí o problema.

Não é nessa maquina que eu estou rodando o programa nao, é em um laptop que tem outro processador, que nao sei te dizer qual o processador, mas voce acha que pode ser isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×