Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
hmartins

[Resolvido] Travamentos constantes de 1 minuto

Recommended Posts

Fala galera...

Recentemente no computador onde eu trabalho começou a dar umas

travadas constatemente a cada 1 minuto, procurando por alguma coisa

que possa estar causando esse "Pequeno Grande Encomodo", encontrei

o Everest por indicação de alguns amigos aqui do forum, fiz um

relatorio completo(anexado abaixo) , onde não consegui identificar muito

bem se há algo Errado. :(:((_((_(:mad::mad::mad:

bom as temperaturas da maquina são estas:

- Processador : 39 ~ 45 º (acho que está normal)

- HD : 35 ~ 39 º (tambem acho que está normal)

o cooler roda a : 2500 ~ 2900 RPM

as configurações são :

- Mobo : Gigabyte GA-8VM800M (3 PCI, 1 AGP, 2 DDR DIMM, Audio, Video,

LAN)

- Memoria: Memória do Sistema 1984 MB(2GB)(PC3200 DDR SDRAM)

- Video: VIA/S3G UniChrome Pro IGP(64 MB)

- HD : Maxtor 6K040L0 (40 GB, 7200 RPM, Ultra-ATA/133)

nota 1 : os travamentos são constantes , mas o que eu achei estranho é que ele

não trava todo o computador pois se eu ficar mexendo o mouse e ele da

uma travada o mouse continua mexendo mas todo o resto congela por 1

segundo

nota 2:

as vezes quando eu ligo o computador e espero alguns minutos essa

travadas não ocorrem , as vezes abrindo um programa pesado(eclipse)

elas voltam a atacar , seria isso um Problema no SO? , este PC é de trabalho

portanto não tem nenhum jogo e nem instalações compulssivas que possa

ter ocasionado os travamentos

Esse problema esta me atrapalhando muito(principalmente quando vou

ouvir musica), alguem que tenha ocorrido esse problema pode me ajudar?

Grato desde já a sua atenção!

-- Não sei por que mas não consegui enviar o relatorio oO , mas as configs estão acima. --

Editado por hmartins
Erros

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Gente muito obrigado pela ajuda ( e que ajuda hein! :o )

    descobri o causador dessa dor de cabeça, e com a ajuda dos programas:

    "Process Explorer" e "Autoruns" , removi o plugin do banco do brasil, e agora

    a maquina esta novamente Funcionando corretamente

    pra quem teve o mesmo problema vai ai o site onde peguei a solução (em inglês) :

    Clique aqui

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×