Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
227169

Problemas com WI FI em notebook HP 2225nr

Recommended Posts

Boa noite pessoal, tenho um notebook hp dv225nr e to com o seguinte problema: a placa wi fi dele funciona quando quer. vou explicar. as vezes ligo ela no botão de ligar e deligar a rede sem fio e nada de funcionar. vou no gerenciador de dispositivos e nao ta la em adaptadores de rede. e as vezes ligo o notebook novamente e do nada ela volta a funcionar. com tudo confirgurado, ip, gateway, mascara de subrede e dns. é como se ele ficasse oculta. o sistema é o xpsp2 e vista ultimate, o problema atinge os dois sistemas. valeu galera. se alguem tiver com esse problema posta ai.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente você foi mais uma vítima da série dv 2000 da HP... tenho um dv 2020 us e tive o mesmo problema... no meu caso, deu problemas na solda do chipset (trincamento)... o meu problema foi solucionado refazendo a tal solda BGA (paguei R$ 300,00)... provavelmente seu problema e este mesmo que aconteceu comigo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu tucano.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×