Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
lordsk8

Ajuda com Over Q6600 e GA-P35-DS3

Recommended Posts

Ae gente, eu to querendo fazer um Over aqui, mas com o programa EasyTune5 que eu tenho aqui, quando eu faço o over na opção Easy mode o Pc trava, ele para de responder totalmente, ou então ele reincia do nada e volta na configuração normal, então eu tentei fazer um Over na BIOS, eu mudei umas configurações lá e consegui deixar a velocidade em 3.0ghz, só que nas voltagens eu não consegui mexer, então deixei no auto, mas eu li em algum lugar que se deixar em auto ele sempre joga mais energia do que é preciso o que acarreta em mais aquecimento, e eu to com medo de mexer lá no que eu não sei e ***** com tudo, então eu gostaria de saber se alguem que tem esse mesmo processador e essa mesma placa mãe, qual a configuração certinha pra eu poder fazer um over de 3.0gz sem jogar muita energia fora... se puderem enviar uma foto das BIOS de vocês seria até melhor... o meu PC é esse da da assinatura e meu Cooler é um Evercool HPD-815 Sharks...

edit.: se vocês souberem de algum programa bom que faça Over também mas que toda vez que eu reinciar o windows ele continue com a opção de Over seria bom também...

Obrigado

Editado por lordsk8

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom já que ninguém me deu uma força vou adionar mais duvidas aqui ae vai...

1° Duvida: Na hora de instalar o cooler que eu comprei, tinha que botar a base dos parafusos do outro lado da placa mãe, ae eu retirei uns cabos coloridos aqui e não sei se coloquei direito depois, acho que são cabos referentes as entradas USB do PC, eu não sei se tem ordem pra colocar, mais eu coloquei na seguinte ordem na USB1:

Branco I Verde I Vermelho I Preto I Pino Vazio (Não coloquei nenhum cabo)

Branco I Verde I Vermelho I Preto I Não tem pino

Desde que eu coloquei as duas entradas frontais USB que tem no meu gabinete não funcionam mais, um deles não da nem sinal e o outro quando eu conmecto alguma coisa da esse erro aqui e mais nada: USBNR.jpg

eu tirei uma foto também dos cabos e do jeito que eu coloquei eles, gostaria de saber se quem tem essa placa se os cabos estão na ordem correta, ou mesmo ligados corretamente (o que eu mexi é o da direita e a ordem dos cabos por cores está ali acima):

CabosUSB.jpg

2ª Duvida: Eu notei que o processador não está ficando o tempo todo com o clock normal dele que é 2.4gz, ele a maioria do tempo fica em 1.6ghz, veja a foto do CPUz:

CPUZ.jpg

Mas ae quando eu coloquei o CPUZ e o teste de Estabilidade de Sistema do Everest ae o clock volta pra 2.4ghz, vejam a foto:

CPEZEVER.jpg

eu não sei se é alguma configuração errada que eu fiz na BIOS então vou postar uma foto da seção de Overclock da minha placa mãe (vide assinatura)

BIOS Parte 1:

BIOS01.jpg

BIOS Parte 2:

BIOS02.jpg

Olhando essas fotos vocês saberiam me dizer o que está errado? e Basenado-se nas fotos também você poderiam me tirar as duvidas do 1° post? qual as configurações mais seguras para se fazer um overclock de 3.0ghz em que o processador não puxe mais energia que o necessário?

Espero que me ajudem, Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

algumas questoes suas ja estão mais que debatidas no forum..pois bem:

1.pra fazer over de 3ghz é so aumentar o fsb manualmente e nao precisa mexer em mais nada.

2.o clock diminuir é por conta de um recurso que o faz quando toda a potencia do processador nao é necessaria para certas tarefas.voltando ao maximo quando a tarefa exige.

Compartilhar este post


Link para o post
Compartilhar em outros sites
algumas questoes suas ja estão mais que debatidas no forum..pois bem:

1.pra fazer over de 3ghz é so aumentar o fsb manualmente e nao precisa mexer em mais nada.

2.o clock diminuir é por conta de um recurso que o faz quando toda a potencia do processador nao é necessaria para certas tarefas.voltando ao maximo quando a tarefa exige.

desculpe mas sou novato em termos de Overclock o que seria exatamente esse FSB? quando eu tentei fazer o over eu mexi somente na opção CPU Host frequency [mhz] que eu mudei pra 333, mas como eu ouvi falar que dexando as configurações de energia em automatica (como está na figura BIOS 2) ele joga mais energia que o necessário calsando mais aquecimento...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lordsk8 não posso te ajudar com o over, também gostaria muito de aprender, pra fazer

no meu quad, mais quanto as mensagens de USB, da uma olhada no manual da MoBo,

pois se estiver com os cabos trocados além de não funcionar vai queimar os aparelhos

que você colocar lá, conheço casos de pendrives e cam digitais queimadas por erro na conexão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tentei achar no manual, mas eles simplesmente não explicam como conectar os cabos, eles somente explicam o que você falou que se eu colocar errado vai danificar os aparelhos que eu colocar nele, e da uma tabela com uns numeros aqui mas que não entendi qual cabo é qual na tabela, ta mais ou menos assim: (to sem a câmera agora)

os conectores dos pinos são mais ou menos assim:

pinos.jpg

Só lembrando que cada cabo tem um conector separado e cada pontinho ae do desenho é um pino pra se conectar...

e tem uma tabela assim ao lado:

Tabeladoida.jpg

E nos cabos nãos e especifica qual é o Power 5v nem o USB DX- nem nada, portanto eu gostaria de saber se alguma alma bondosa que tem essa mesma placa e tem os cabos conectados corretamente tudo certinho, qual a ordem dos cabos... por favor me ajudem, estou ficando desesperado já...

EDIT.: BOM GENTE ENTRE MORTOS E FERIDOS SALVARAM-SE A MAIORIA, consegui consertar o problema com o USB frontal, mas depois da batalha constatei que houve uma morte muito sentida por mim, Minha manete se foi, infelizmente, moreu queimada, não da nem sinal de vida mais... se tivesse sido a câmera digital da minha mãe o morto seria eu e não a manete...

Editado por lordsk8

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×