Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Redfield

Problemas com acesso Externo

Recommended Posts

Olá pessoal. Preciso que pessoas consigam acesso externo ao meu computador. Meu modem é um Speedstream 4200, minha operadora é a Velox. Gostaria de saber se a velox coloca algum tipo de filtro no modem ou na linha trancando as portas para acesso externo, e se existe como reverter esta situação. Já tentei de tudo e não consigo que as pessoas tenham acesso externo a minha máquina. To achando que este problema é com a velox. Alguem que tenha Velox e tenha configurado um servidor http poderia me responder se é possível esta conexão?

Um abraço!

Editado por Redfield

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Up... Ninguem sabe?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pois é, estou com o mesmo problema. Sou usuário da velox, tenho um modem speedstream 5200 e estou utilizando o No-Ip como DNS para acesso externo a minha máquina. A mesma, está em rede ligada a um hub, e preciso fazer um port-forwarding para que os pacotes http sejam redirecionados a ela, o negócio é que isso não acontece, apesar de eu já ter configurado e reiniciado o modem, ou seja, ninguém consegue acesso a minha máquina. Já marquei a opção do programa do No-Ip para pegar o endereço interno de rede do meu servidor e mesmo assim não funciona.

    Se puderem ajudar, também agradeço!

    Abraços!

    Editado por Touji

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Vamos continuar upando este tópico Touji, assim quem sabe conseguiremos uma resposta que solucionar nossos problemas. O meu problema é idêntico ao seu.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Up ....... Não é possível que ninguem tenha uma solução.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×