Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
triplox

temperatura do E8400

Recommended Posts

Olá gostaria de tirar uma duvida, tenho o seguinte combo

P5K Premium Black, E8400, 2x1Gb 667mhz Kingston, HD 2x Seagate 250gb, XFX 9600GT XXX ,huntkey GreenStar 450W

cooler box, e a pasta to usando a que veio no cooler!

eu jogando crysis 1º fase, deixei o everest monitorando as temperaturas vejam so o resultado ida temperatura do processador e dos núcleos estão normais? :unsure:

post-325556-1388494717873_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera eu acho que to com 1 problemão, meu pc é assim:

gigabyte p35-ds3

2gb kingston 80mhz

8600 xxx 256 ddr3

e8400 3.0 45nm

fonte coletek 500W reais ( eu sei q essa fonte é uma ***** mais n tenho + $$ p trocar)

As temperaturas ficaram assim:

min med max

CPU 43ºC 55.3 59

CPU #1 CORE #1 61 71.7 76

CPU #2 CORE #2 43 45.9 47

então galera tava jogando COD4 ai deixei o everest ligado e a temperatura fica sempre muito alta, o gabinete é um bem simples da clone com 2 entrada usb em cima.

Comprando a pasta termica artic silver 5 ajuda muito no meu caso ?! o q tenho q fazer mais p baixar essa temperatura ?! valeu galera.

Galera o link p ver a foto e esse nao consegui colocar p ir sozinho http://img393.imageshack.us/my.php?image=temperaturaprocessadorny4.jpg

Editado por carlosgaban

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera seguinte, tenho aqui um E8400 e a temperatura dele estou achando um pouco alta em momentos de grande uso...

Em iddle ele mantém uns 38º, 40º

Jogando ele chega até uns 55º, 60º

Gostaria de saber se é normal essas temperaturas, e se não for o que me aconselham a fazer.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Galera seguinte, tenho aqui um E8400 e a temperatura dele estou achando um pouco alta em momentos de grande uso...

Em iddle ele mantém uns 38º, 40º

Jogando ele chega até uns 55º, 60º

Gostaria de saber se é normal essas temperaturas, e se não for o que me aconselham a fazer.

Obrigado.

Bom galera como ainda não responderam minha pergunta acima ainda fica a dúvida.

E acrescento mais uma pergunta:

- O cooler BOX do E8400 qual é a rotação padrão dele ?

Porque aqui ele roda a 2000 RPM e to achando baixo...O que pode ser ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Oi galera alguém pode me ajudar por favor ?

e a beleza, o meu com o cooler box estava batendo 60c° em full e 34c° em iddle e olha que eu moro em uma região fria, dai coloquei esse vanquisher da OCZ com rotação em 2500 Rpm e não passa dos 55c° mais continua em 34c° em iddle, e a rotação do cooler quando eu usava o box era +- de 1650 Rpm.

num fica postando na sequência, a paciência é uma virtude.

abraço.

Editado por giuledv

Compartilhar este post


Link para o post
Compartilhar em outros sites
e a beleza, o meu com o cooler box estava batendo 60c° em full e 34c° em iddle e olha que eu moro em uma região fria, dai coloquei esse vanquisher da OCZ com rotação em 2500 Rpm e não passa dos 55c° mais continua em 34c° em iddle, e a rotação do cooler quando eu usava o box era +- de 1650 Rpm.

num fica postando na sequência, a paciência é uma virtude.

abraço.

Há beleza, então o meu está dentro dos padrões, massa...Já tava preocupado...

Valeu cara obrigado.

Só postei várias vezes por medo de usar o processador em full e como quero usa-lo, foi por isso. Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera alguém conhece algum programa para medir a temperatura do processador dentro dos jogos ?

Para que durante o jogo fique mostrando um display no canto da temperatura...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Galera eu acho que to com 1 problemão, meu pc é assim:

gigabyte p35-ds3

2gb kingston 80mhz

8600 xxx 256 ddr3

e8400 3.0 45nm

fonte coletek 500W reais ( eu sei q essa fonte é uma ***** mais n tenho + $$ p trocar)

As temperaturas ficaram assim:

min med max

CPU 43ºC 55.3 59

CPU #1 CORE #1 61 71.7 76

CPU #2 CORE #2 43 45.9 47

então galera tava jogando COD4 ai deixei o everest ligado e a temperatura fica sempre muito alta, o gabinete é um bem simples da clone com 2 entrada usb em cima.

Comprando a pasta termica artic silver 5 ajuda muito no meu caso ?! o q tenho q fazer mais p baixar essa temperatura ?! valeu galera.

Galera o link p ver a foto e esse nao consegui colocar p ir sozinho http://img393.imageshack.us/my.php?image=temperaturaprocessadorny4.jpg

Olha como estão as minhas....

Não estão um pouco altas?

Me deem uma luz!

Obrigado desde já...

Abraço!

post-427632-13884948623218_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Teu pc parece um forno. Qual config você ta usando?

Tudo normal, sem over...

Descrição do pc ta ai na signature....

o que fazer?

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O gabinete de vocês dois (Fani182 e triplox) tem fans adicionais?

Compartilhar este post


Link para o post
Compartilhar em outros sites
O gabinete de vocês dois (Fani182 e triplox) tem fans adicionais?

Nenhum Fan adicional....

Cooler box da intel...

Cooler original da xfx na placa de video....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deve ser por isso, deve estar pouco ventilado.

Já fez uma limpeza interna?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja fiz sim....

Acho q nao tem mais como refrigerar....

Um cooler traseiro ajuda muito?

Compartilhar este post


Link para o post
Compartilhar em outros sites
me add ae rafa....

canjibrinero@hotmail.com

Desculpe, mas só uso o fórum pra responder dúvidas.

@topic

Fans adicionais ajudam sim, e muito. Seu gabinete não está conseguindo jogar o ar pra fora, o cooler do processador está pegando o ar de dentro do gabinete e usando novamente, isso vai se tornando um efeito estufa, o mesmo acontece com a vga.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Legal... o que fazer?

Nao tenho mais furos pra cooler, a nao ser o traseiro...

Vai melhorar muito ou compensa trocar o gabinete?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×