Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
msorbilli

Problemas com rede ad-hoc

Recommended Posts

Olá a todos no forum!

Criei uma rede domestica wireless ad-hoc de um notebook para outro. A rede funciona até certo ponto, os computadores se conectam a essa rede, mas um não é visível para outro e a conexão de internet também não está compartilhada. Tenho conexão a cabo em um dos notes.

Realizei procedimentos da ajuda do windows e nada.

A conexão de internet não me importa tanto. O que preciso mesmo é copiar arquivos de um note pro outro.

Alguém pode me ajudar?

:confused:

Desde já agradeço!

Msorbilli

O note servidor é um Acer Aspire 5050 – AMD Turion64 e o outro, um Acer Travelmate 4010– Pentium Centrino, ambos rodando windows xp sp2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estão na mesma faixa de IP, mesmo Gateway e Mascara de Sub-rede?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

IP na mesma faixa e mesma mascara mas no gateway está vazio em ambos

como configuro o gateway?

Editado por icefly

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bota o Gateway igual nos 2, sempre q vou fazer uma rede simples só pra transferencia de arquivos eu coloco 192.168.0.1

Lembre-se tb de colocar os 2 micros dentro do mesmo grupo!

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Obrigada!

Configurei o gateway mas nada tb

Já o link para o artigo 1329 não abriu prá mim...

...mas a batalha continua

,)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá

Bom to com um problema sério... vocês podem me ajudar???

To tentando montar uma rede simples, pc- note...

So que quando eu ligo o cabo de rede no note ele fica oscilando a conexão. Fica tipo 1segundo conectado e depois cai e conecta de novo e cai novamente...

Quando estabiliza tento dar ping e não responde!

a config está assim

192.168.0.3 PC

192.168.0.4 Note

Masc 255.255.255.0 (nos dois)

Gateway (vazio nos dois)

DNS (vazio nos dois)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×