Ir ao conteúdo
  • Cadastre-se
Edvaldo J. Frederico

Demora ao achar o HD, porque desta frescura.

Recommended Posts

Então galera montei um PC um para um colega meu, com uma Placa- Mãe GIGABYTE GA-M61ME-S2L e um Atlhon 4000+ X2 Dual Core e 1Gb DDR2 667 e como quase todas MB de hoje só tem uma IDE e ele tem um HD de 80Gb samsung e um gravador de DVD Samsung, e liguei o HD como Master e o gravador como Slave, o HD no ponta do cabo e o gravador no meio, mais ao ligar naquela primeira tela ele fica uns 10 segundos parado e passa de boa, até da pra engolir, fui instalar o XP na parte do dar boot deu uma enrroladinha, mais depois que o XP terminou de fazer aquela primeria copia para começar a instalação ele reiniciou, mais na hora que começou a dar boot pelo HD ficou naquela parte de inciar pelo HD e la ficou mais de 5 minutos e nada e até fui embora da casa do cara pois estava demorando muito :mellow: agora porque desta demora para ler o HD, sendo que na hora maquina o HD ia redondinho.

Abs Frederico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×