Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
cleybatera

Mobo Asus P5gc-mx Travando Em Rede

Recommended Posts

Bom pessoal tenho uma rede com 7 computadores, sendo que 6 desses usam mobo P5GC-MX (ASUS) e na rede usando windows xp esses pc's travam depois de algum tempo, só não trava quando uso o windows VISTA, o problema é na minha rede pois ja lvei 1 dos pc's pra outra rede e funcionou mais de 24 horas sem travar ja usei paca de rede off-board mesmo assim trava, o mais terrivél é que o outro pc é gigabyte e não trava.

Se alguem tiver uma ideia posta ae por favor.

Obs.: Sem o cabo de rede conectado esses computadores não travam nunca o que pode ser?. ( me disseram que poderia ser aterramento ou energia passando pelos cabos,o aterramento ta perfeit ja chamei eletricistas pra olharem e eles testaram o terra, mas energia no cabo de rede não sei como verifica issso.)

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, voce tem um servidor? Nao seria ele que esta travando o fluxo e acesso e envio de pacotes.voce utilikza um Hub, ou switch? qual a velocidade das portas 10 ou 100bps?

Compartilhar este post


Link para o post
Compartilhar em outros sites
cara, voce tem um servidor? Nao seria ele que esta travando o fluxo e acesso e envio de pacotes.voce utilikza um Hub, ou switch? qual a velocidade das portas 10 ou 100bps?

A questão de eu citar o nome do mobo era só coincidência.

O Orkut aqui só funcionava em um pc nos outros ficavam redirecionando.... Solução substitui o pc que estava funcionando e os outros voltaram a funcionar....

Uso internet via-rádio deixei por algumas horas com o cabo da antena desconectado do servidor e não travou nenhum pc ... o contrario aconteceu quando conectei o cabo novamente ... Solução Aguardando Assistência Técnica Suporte da minha net via-rádio....

Obs.: Ja enfretei varios problemas com PC mas esses ae me deram dor de cabeça valeu ae pela ajuda de todos.

Nada a ver com placa-mãe ou algo do tipo ... valeu ae pela colaboração....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×