Ir ao conteúdo
  • Cadastre-se

Alguém pode me ajudar, meu pc ta louco


BAaAa

Posts recomendados

Vou explicar a história direitinho...

meu pc foi formatado a pouco tempo, e ele estava maravilhoso, tudo funcionando perfeitamente. Este pc e o de meu irmão ficam em rede, até que meu irmão me passou um jogo pela rede (Fantasy Tennis), ele pediu pra eu abrir, não houve nenhum tipo de instalação, somente abri, aí enquanto tava abrindo aparece uma mensagem (imagem1) onde não estava escrito nada, somente tem o ok, ai meu irmão pediu para que eu abrisse de novo pra ele ver a mensagem, e eu abri, e deu a mesma coisa. Após isto meu teclado (que tem entrada usb) para de funcionar, ai eu coloco o pc pra reiniciar e não reinicia, fica naquela tela escrito "salvando suas configurações..." e num sai dessa tela, pra reiniciar tive que apertar o botão direto na cpu, quando liga o pc de novo, nada do teclado voltar a funcionar, meu irmão começa a dizer que é culpa da webcam, ai eu desconecto ela do pc e coloco novamente para reiniciar, de novo fica naquela tela e eu tenho que apertar o botão na cpu, então meu teclado volta a funcionar, eu conecto a webcam e ela tambem funciona normal, mas quando tentava entrar no msn nao ia...então começa a aparecer uma mensagem (imagem), não entendo o que ela sgnifica, e agora assim, eu tirei a webcam, quando reinicio ou desligo fica naquela tela e eu tenho que desligar pela cpu, não abre mais o "meu computador" fica só carregando, não entra no msn, quando vou no painel de controle tentar desinstalar algum programa, qualquer um, não funciona, ele começa a desinstalar depois para e num sai da tela, ai só com CTRL+ALT+DEL, se vou tentar reinstalar esse ATI Cataly...colocando o CD, começa a roda e para do nada. Simplesmente o pc esta louco. Será que alguém saberia me dizer o que esta havendo com ele e dar uma solução? de preferência que não precise formatar de novo, pois foi formatado a pouco tempo...=/

Obrigadinha pela paciencia de ler tudo isso ... ^^

post-368017-13884947413451_thumb.jpg

post-368017-13884947413615_thumb.jpg

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

Nao tem permissão para acessar ???? você é administrador da máquina?

Me parece vírus o teu problema, mas é só uma hipótese. seria necessário fazer uma análise.

O que você pode fazer. pegar esse HD, encostar na máquina do teu irmão e passar um antvírus.

Link para o comentário
Compartilhar em outros sites

Caro amigo, isso ai é um virus dos brabo, baixe o panda antivirus (se você puder), e escaneie o pc! se num der jeito formate de novo mano velho!! E depois de formatar coloque o AviraAntivir, e tente instalar de novo essa parada ai, se for virus ele vai acusar na hora!! O meu estava com esse problema também depois de ter instalado um jogo la que eu nem lembro mais qual foi, ai só deu jeito com o antivirus depois de ter desinstalado o jogo. FAlo espero ter ajudado!

Link para o comentário
Compartilhar em outros sites

Ah gente vlWsão...to passando um Spybot aqui no pc agora, to baxando o antivir ai...vamosver se algum deles resolve algo ^^ =D espero que sim num quero formatar HUIahuiahuiah xD

Ai gente....vou morrer aqui...passei 2 anti virus diferentes + o spybot ( que achou 21 coisas e deletou tudo...nos anti virus num achou nada)....ai consegui reinstalar os ATI la... e agora ele ta reiniciando normal.....mas continua com os outros problemas...de num abrir o meu computador, nem msn, nem consigo desinstalar nada...=/ai ai o que eu faço?? =((

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!