Ir ao conteúdo
  • Cadastre-se

PC Lento


XStriker

Posts recomendados

Olá caros,

já li alguns tópicos sobre o mesmo assunto, vasculhando pela internet, mas não encontrei nada que se encaixasse no problema que me atormenta desde as 14:00 desta tarde.

Liguei meu computador hoje pela manhã. Estava perfeito. Por estar apressado e atrasado para chegar à escola, desliguei diretamente pelo estabilizador. Ninguém mais ligou o computador hoje.

Agora a tarde, o computador começou a ficar lento. Jogo Cabal Online, mas o jogo não está mais carregando, pois necessita de muita memória e de uma máquina eficiente.

No Gerenciador de Tarefas, o "Uso de CPU" fica em torno de 5%. Não reconheço nenhum processo estranho.

Uso WinXP, 1GB de Memória RAM, Processador AMD Semprom 2500+.

Ainda não tentei nada. Apenas uma vasculhada nos diretórios onde poderia haver infecção por parte de vírus.

Caso alguém saiba me ajudar, espero ansiosamente.

Wilk Maia.

Link para o comentário
Compartilhar em outros sites

Primeiro, se esta com pressa, nem ligue o PC...

Segundo, foi mal mas, bem feito para você...

Terceiro, uma restauraçao do sistema pode corrigir o problema...

Quarto, pode fazer um CHKDSK /r pelo console do cd do XP...

Quinto, o problema ocorrido pode ter sido por causas mais significativa, como por exemplo ter afetado o(s) pente(s) de memoria qd "desligou direto no estabilizador".

Link para o comentário
Compartilhar em outros sites

Primeiro, se esta com pressa, nem ligue o PC...

Segundo, foi mal mas, bem feito para você...

Terceiro, uma restauraçao do sistema pode corrigir o problema...

Quarto, pode fazer um CHKDSK /r pelo console do cd do XP...

Quinto, o problema ocorrido pode ter sido por causas mais significativa, como por exemplo ter afetado o(s) pente(s) de memoria qd "desligou direto no estabilizador".

Apoiado!

Educação é bom e evita penalização! ^_^

Link para o comentário
Compartilhar em outros sites

:(

Sei que agi errado ao desligar rapidamente, devido à pressa.

Fiz uma "Restauração" do WinXP com o CD de Instalação. O computador voltou a funcionar corretamente!

Talvez fosse algum arquivo do Sistema danificado.

Agradeço a todos que leram e ajudaram.

Wilk Maia.

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!