Ir ao conteúdo
  • Cadastre-se
epic_brz

ASUS M2N32-SLI De Luxe, problemas com VGA nova

Posts recomendados

Pessoal,

Estou com o seguinte problema:

Ganhei duas gf8600gt 512mb da Zogis Novas e resolvi trocar minha gf 7300le 256mb da MSI. Antes de substituir a 7300le desativei a mesma e removi os drivers, desliguei o pc e depois de 1 tempo efetuei a troca. instalei uma das gf8600gt e após a troca da pl. de vídeo o pc começou a travar no post, particularmente na tela do ger. da controladora Raid.

Desconfiei da Bios por ser uma versão antiga, fiz a atualização da Bios, de 1402 para a última versão 2001, a atualização seguiu sem problemas e o pc funciona normalmente com a 7300le, quando instalei a gf8600gt novamente o prblm persistiu assim como antes com a bios anterior.

Estou desconfiando da Fonte. se alguém tiver alguma dica ou observação que possa me ajudar eu agradeço de montão.

O Pc é o da assinatura e o Windows é o Vista Ultimate Sp1

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Tente esses procedimentos:

1º) Qual MSG q aparece no começo e veja se dá algum BIP

2º) Instale corretamente as placas de vídeo, tipo...reveja sua instalação, veja os cabos se estão ligados no lugar certo (o cabo q liga a fonte a placa), acredite, muitas vezes não funciona porque está mal encaixada, comigo aconteceu a mesmo coisa.

3º) Tente atualizar pro SP2 o seu Windows (ou melhor ainda, SP3), o ideal é você formatar o PC e instalar os drivers já no XP SP2 ou SP3

4º) Tente ligar essas placas de vídeo em outra placa-mãe (a de um amigo seu) para ver se elas realmente estão funcionando (muito difícil 2 placas de vídeo não funcionarem)

5º) Atualize seu Chipset para a última versão disponível, eu não sei qual é exatamente mas eu já baixei (a minha placa é igual a sua), são +- 80 MB, pega no site da Asus (www.asus.com)

Espero ter ajudado, se resolver posta pra nós se deu certo...Falou !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tente esses procedimentos:

1º) Qual MSG q aparece no começo e veja se dá algum BIP

2º) Instale corretamente as placas de vídeo, tipo...reveja sua instalação, veja os cabos se estão ligados no lugar certo (o cabo q liga a fonte a placa), acredite, muitas vezes não funciona porque está mal encaixada, comigo aconteceu a mesmo coisa.

3º) Tente atualizar pro SP2 o seu Windows (ou melhor ainda, SP3), o ideal é você formatar o PC e instalar os drivers já no XP SP2 ou SP3

4º) Tente ligar essas placas de vídeo em outra placa-mãe (a de um amigo seu) para ver se elas realmente estão funcionando (muito difícil 2 placas de vídeo não funcionarem)

5º) Atualize seu Chipset para a última versão disponível, eu não sei qual é exatamente mas eu já baixei (a minha placa é igual a sua), são +- 80 MB, pega no site da Asus (www.asus.com)

Espero ter ajudado, se resolver posta pra nós se deu certo...Falou !

1) - Nenhum Bip é emitido, o meu Pc trava no POST, particularmente na ger. RAID

2) - O Encaixe é realizado com perfeição, está placa da Zogis estranhamente não recebe alimentação da fonte os cabos de alimentação restantes estão ok.

3) - Estou utilizando o W Vista Ultimate Sp1

4) - Sim realizei este teste, no outro pc (P4 3Ghz/Asus P5GC-MX/1Gb DDr2-800 Kingston/ HD 80Gb Maxtor Ide/ Seventeam 350w)eu consigo concluir a instalação dos drivers, porém, o S.O. ficou instável (W Vista Home Premium) e o mesmo retornou ao normal quando foi removido os driver e pl. vídeo.

5) - Eu atualizei a Bios, esse download do Chipset eu realmente não fiz. vou checar.

Obrigado pela ajuda.

Já existe um tópico anterior a este de minha autoria, quem quiser ajudar concentre as msgs aqui: http://forum.clubedohardware.com.br/m2n32-sli-zogis/553020

Compartilhar este post


Link para o post
Compartilhar em outros sites
Este tópico está parado há muito tempo. Certifique-se que a sua mensagem tem a ver com o tema sendo discutido. Obrigado.

Junte-se à conversa

Você pode postar agora e cadastrar-se depois. Se você tem uma conta, faça o login para postar.

Visitante
Responder

×   Você colou conteúdo com formatação.   Restore formatting

  Só é possível ter até 75 emoticons.

×   O link foi automaticamente convertido para mostrar o conteúdo.   Clique aqui para mostrá-lo como link comum

×   Seu texto anterior foi restaurado.   Limpar o editor

×   You cannot paste images directly. Upload or insert images from URL.






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!