Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Eron Venter

Ajuda com DLink 2640T

Recommended Posts

Olá pessoal,

Essa semana comprei um modem/router wireless Dlink 2640T, porém estou tendo dificuldades ao configurar ele para acesso a internet com GVT. Coloquei as configurações como a GVT me passou, pois como não é um modem homologado eles não puderam fazer o passo a passo.

O problema que ocorre é que depois de confiogurado não acesso a internet e a conexão fica sempre Nula ou Limitada e o led de "status" fica piscando...

Como configurei:

Home > Wireless

1. Enable AP (habilitado)

2. SSID (RedeLocal)

3. Channel (6)

4. Security (WPA)

5. Pre Shared Key (Minha Senha)

Home > WAN > ATM você Setting

1. PVC (Pvc0)

2. VPI (0) //gvt

3. VCI (35) //gvt

4. VirtualCircuit (Enabled)

5. WAN Setting (PPPoE/PPPoA) //gvt

Home > WAN > PPPoE/PPPoA

1. Username (turbonet@turbonet) //gvt

2. Senha (gvt25) //gvt

3. Authentication Type (PAP) //gvt

4. Connection Type (PPPoE LLC) //gvt

Home > WAN > Connection Setting

1. Aways ON (habilitado)

Home > DHCP

1. No DHCP //gvt

Advanced > Wireless Performance

1. Hidden SSID (desabilitado)

As configurações não citadas foram as que eu mantive como padrão sem

alterar nada...as que tem o gvt em laranja foi o que o pessoal da gvt me passou via telefone....

Mesmo fazendo tudo isso não funcionou....

O que pode estar acontecendo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

para voce configurar, ele procura configurar com o cabo, sera muito mais fácil, e depois navegue, e depois configure para wireless.

Compartilhar este post


Link para o post
Compartilhar em outros sites
para voce configurar, ele procura configurar com o cabo, sera muito mais fácil, e depois navegue, e depois configure para wireless.

Beleza....mas para isso é só não fazer nenhuma configuração na parte Wireless no admin do modem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×