Ir ao conteúdo
  • Cadastre-se

Ajuda com DLink 2640T


Eron Venter

Posts recomendados

Olá pessoal,

Essa semana comprei um modem/router wireless Dlink 2640T, porém estou tendo dificuldades ao configurar ele para acesso a internet com GVT. Coloquei as configurações como a GVT me passou, pois como não é um modem homologado eles não puderam fazer o passo a passo.

O problema que ocorre é que depois de confiogurado não acesso a internet e a conexão fica sempre Nula ou Limitada e o led de "status" fica piscando...

Como configurei:

Home > Wireless

1. Enable AP (habilitado)

2. SSID (RedeLocal)

3. Channel (6)

4. Security (WPA)

5. Pre Shared Key (Minha Senha)

Home > WAN > ATM você Setting

1. PVC (Pvc0)

2. VPI (0) //gvt

3. VCI (35) //gvt

4. VirtualCircuit (Enabled)

5. WAN Setting (PPPoE/PPPoA) //gvt

Home > WAN > PPPoE/PPPoA

1. Username (turbonet@turbonet) //gvt

2. Senha (gvt25) //gvt

3. Authentication Type (PAP) //gvt

4. Connection Type (PPPoE LLC) //gvt

Home > WAN > Connection Setting

1. Aways ON (habilitado)

Home > DHCP

1. No DHCP //gvt

Advanced > Wireless Performance

1. Hidden SSID (desabilitado)

As configurações não citadas foram as que eu mantive como padrão sem

alterar nada...as que tem o gvt em laranja foi o que o pessoal da gvt me passou via telefone....

Mesmo fazendo tudo isso não funcionou....

O que pode estar acontecendo?

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!