Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
maninhopr

Problema Lexmark e120

Posts recomendados

Olah amigos, gostaria primeiro dizer que sou novo no forum, é minha primeira participacao.. me desculpe qualquer coisa...

tenho uma impressora lexmark e120 com o seguinde defeito. eu ligo ela e o leds de !!! exclamacao fica acesso. o fusor nem se mexe nem nada nao da nenhum sinal de qualquer motor que deveria de mexer.. ja verifiquei o toner ja troquei o chip umas 5 vezes e nada de ela funcionar.. ja medi a resistencia do fusor ja fiz uma limpeza geral, passei limpa contato nos sensores ja ate substitui o toner por completo e nada.. ja estou sem ideias do que fazer, gostaria de saber se alguem tem alguma sugestao doq fazer.. ficarei grato.

obrigado :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!