Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Marcelo.Furacão

Problema com PC desligando sozinho

Recommended Posts

Meu antigo PC (que estou usando para fazer uma máquina de Arcade) está desligando sozinho frequentemente. Às vezes ele desliga em menos de 2 segundos após eu apertar o botão pra ligar. Será que é a fonte mesmo, ou pode ser outro problema (placa-mãe, RAM)?

De vez em quando ele fica horas e horas ligado, mas às vezes desliga em pouco tempo depois de ligado. Notei também que de vez em quando qualquer tremorzinho mínimo que dê no prédio (caminhão passando na rua) ele já desliga, mas eu forcei bem os cabos e componentes para garantir que não estão mal conectados, e não adiantou.

O que pode ser? Preciso saber para trocar a peça que esteja com problema. O duro é que do jeito que são as coisas, eu levo na assistência e o problema não acontece lá.

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifica os cabos...pode ser mal contato...da uma limpada também nos periféricos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fiz tudo isso e não adiantou. Tirei os componentes, limpei, coloquei de volta. Troquei os cabos. E o problema persiste. =/

Tem como eu testar a fonte isoladamente, sem a placa-mãe? Tô desconfiado que é ela, já que é uma genérica de 300W, Dr. Hank.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tem sim, é só aterra o fio verde da fonte em qualquer fio preto e deixa ela lá ligada pra ver o se ela desliga. Falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpa, mas você pode dar uma explicação um pouco mais detalhada? Sou "meio" leigo nesses assuntos, hehe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso não confere. ela não vai se desligar porque não haverá nada ligado nela, já que o problema(se for) é sobrecarga.

e uma lição direta, funciona mas não resolve.

se achas que é mal contato, liga o PC e mexe no gabinete, se desligar ai sim é mal contato.

Editado por wildkiller
Edite sua mensagem anterior com as novas informações.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É, o problema é que não é muito exato isso, várias vezes só de eu pisar firme ao lado do gabinete ele já desligava, ou dando uma leve batidinha nele. Mas tem vezes que faço isso e não acontece nada, porém algum tempo depois ele se desliga sozinho.

Vou tentar arranjar uma outra fonte de algum outro PC para testar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Desculpa, mas você pode dar uma explicação um pouco mais detalhada? Sou "meio" leigo nesses assuntos, hehe.

voce pode pegar uma fonte emprestada e testar caso não seja a fonte, verifique os conectores da placa mãe. abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, ontem tirei todos os componentes, limpei bem. Passei pasta térmica no processador, limpei os coolers. Depois liguei o PC, consegui formatar e instalar o Windows, deixei ligado por umas 2 horas e não aconteceu nada.

Aparentemente era uma problema de mal contato mesmo, vamos ver se continua assim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu disse que era mal contato...as vezes uma limpeza é um belo upgrade!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×