Ir ao conteúdo
  • Cadastre-se
_Beto_

Computador reiniciando mesmo após troca de fonte.

Recommended Posts

olha tudo comessou assim:

1º meu tio comprou um pc da positivo há uns 3 anos

2º a 1/2 ano pra cá ele fica desligando sozinho

3º a umas 2 semanas o hd dele queimou

4º agora estou na frente dele rodando um linux de cd e o computador reinicia direto...

o que eu faço?

ja levaram ele na eletronica e falaram que era a fonte, trocaram e um mes depois ele começa de novo a reiniciar.

o que pode ser?:mad:

Compartilhar este post


Link para o post
Compartilhar em outros sites

galera, o meu pc reinicava direto mas agora que está sem o hd ele parou de reiniciar, será que era por causa do hd? ou a fonte que não estava aguentando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser a fonte mais como você ja trocou , pode ser o Hd retire ele e coloqui outro se continuar reiniciando pode ser tambem memoria mas eu acho q é o HD

Compartilhar este post


Link para o post
Compartilhar em outros sites

então não pode ser o hd porque el está ligado sem o hd...

estou nele agora com o kurumin de cd

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a ptencia da fonte que instalaram pra você, eu já trabalhei com micro da positivo e a fonte que vem de fabrica é so de 300w( na etiqueta a potencia real eu não sei).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gente eu coloquei um hd novo :wub: nele(o la de baixo) e no primeiro dia eu liguei normal instalei o linux e desliguei no segundo dia eu fui instalar o windows xp e ele reinicia na parte"detectando configurações de hardware":mad: e quando eu fui abrir o meu linux ele não abre, ele dizia que alguma coisa do kernel foi perdida, gente qual é o problema?

seria a fonte(generica de "200w")?

seria o aquecimento(na bios informa 35º)?

seria a sujeira(o pc é velho e o dissipador está cheio de pó)?

meu pc: pc da positivo intel celeron 2.53 ghz, 256MB ddr1, placa de video mx 4000, hd de 80GB seagate barracuda 7200rpm, gravador de cd, monitor LCD 17'.

o que eu devo fazer?:confused:

gente coloquei o hd

a fonte é ecitec ep 200n 200W

a placa está limpinha e a fonte dá uns roncos sinistros quando liga, então´só pode ser ela, né?

:confused:

o hd é seagate barracuda 7200 rpm ide 80 gb

a placa de video off é gforce mx4000 64mb

memoria ddr1 256mb pc3200

tem um leitor de disquete e um gravador de cd da sony, na placa o hd é reconhecido com um monte de números, isso é normal?

verifiquei os capacitores e eles estão bonitinhos nenhum está inchado, então?

é a fonte mesmo né?

qual seria a melhor opção de fonte que possibilitasse uns upss depois e que não ultrapasse R$180,00?

Compartilhar este post


Link para o post
Compartilhar em outros sites

gente comprei uma fonte nova da seventeam 350 w reais atx 2.0 e quando eu ligo ela na parte de traz da cpu(tem um botão de ligar atrás) e depois aperto no botão da frente para ligar a luz do hd acende e a luz de quando o pc está ligado fica piscando, o que aconteceu? liguei ela errado por dentro?(já verifiquei tudo duas vezes) me ajudem....

ou será que é por causa da memoria nova que eu coloquei?

1 gb ddr1 400mhz markvision?

Compartilhar este post


Link para o post
Compartilhar em outros sites

problema da fonte solucionado, o problema era a fonte anterior e um mal contato com a memoria...

valewsss:D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×